<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.diariovasco.com/squido/4.3.47/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La condena al conductor &#039;kamikaze&#039;, una decisión que sienta un precedente jurídico | El Diario Vasco</title><meta name="title" content="La condena al conductor &#039;kamikaze&#039;, una decisión que sienta un precedente jurídico"/><meta name="description" content="El fallo de Audiencia de Gipuzkoa que condenó a doce años y medioes destacado por su interés en el balance del ministerio fiscal"/><meta name="keywords" content="condena, conductor, kamikaze, decision, sienta, precedente, juridico"/><meta name="news_keywords" content="condena, conductor, kamikaze, decision, sienta, precedente, juridico"/><meta name="DC.date.issued"
          content="2019-09-23T08:44:55+02:00"/><meta name="date"
          content="2019-09-23T08:44:55+02:00"/><link rel="canonical" href="https://www.diariovasco.com/gipuzkoa/condena-conductor-kamikaze-20190923194745-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="El Diario Vasco"/><meta property="og:url" content="https://www.diariovasco.com/gipuzkoa/condena-conductor-kamikaze-20190923194745-nt.html"/><meta property="og:description" content="El fallo de Audiencia de Gipuzkoa que condenó a doce años y medioes destacado por su interés en el balance del ministerio fiscal"/><meta property="og:image" content="https://static2.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La condena al conductor &#039;kamikaze&#039;, una decisión que sienta un precedente jurídico"/><meta property="article:tag" content="Tribunal Supremo (Ts)"/><meta property="article:tag" content="Guipúzcoa"/><meta property="article:tag" content="Gipuzkoa"/><meta property="article:tag" content="Cárcel"/><meta property="article:tag" content="Sucesos"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="gipuzkoa"/><meta property="article:published_time" content="2019-09-23T08:44:55+02:00"/><meta property="article:modified_time" content="2019-09-23T08:44:55+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La condena al conductor &#039;kamikaze&#039;, una decisión que sienta un precedente jurídico"/><meta name="twitter:description" content="El fallo de Audiencia de Gipuzkoa que condenó a doce años y medioes destacado por su interés en el balance del ministerio fiscal"/><meta name="twitter:image" content="https://static2.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><link rel="stylesheet" href="//static.diariovasco.com/squido/4.3.47/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'gipuzkoa';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-condena-al-conductor-kamikaze-,-una-decision-que-sienta-un-precedente-juridico';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-penalba';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190923084455';
    window.voc_fem = '20190923084455';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'tribunal-supremo-(ts),guipuzcoa,gipuzkoa,carcel,sucesos';
    window.voc_idi = 'es';
    window.voc_ate = 'si';
    window.voc_hl = 'no';
        window.voc_npc = '418';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariovasco.com/gipuzkoa/condena-conductor-kamikaze-20190923194745-nt.html"
      },
      "headline": "La condena al conductor &#039;kamikaze&#039;, una decisión que sienta un precedente jurídico",
      "datePublished": "2019-09-23T08:44:55+02:00",
      "dateModified": "2019-09-23T08:44:55+02:00",
      "author": {
        "@type": "Person",
        "name": "Javier Peñalba"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.diariovasco.com/https:/squido/latest/assets/images/placeholders/diariovasco-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El fallo de Audiencia de Gipuzkoa que condenó a doce años y medioes destacado por su interés en el balance del ministerio fiscal"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariovasco.com/gipuzkoa/condena-conductor-kamikaze-20190923194745-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=gipuzkoa.la-condena-al-conductor-kamikaze-una-decision-que-sienta-un-precedente-juridico&amp;voc_site=diariovasco&amp;voc_se=gipuzkoa&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-condena-al-conductor-kamikaze-una-decision-que-sienta-un-precedente-juridico&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190923084455&amp;voc_fem=20190923084455&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=si&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="fb15bc40-dd60-11e9-aa56-8f8fe2b46995"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="El Diario Vasco"></a></div></div><a href="https://www.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="El Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/gipuzkoa/">Gipuzkoa</a></span><a href="#">La condena al conductor &#039;kamikaze&#039;, una decisión que sienta un precedente jurídico</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete un año y disfruta de un mes gratis. Navega sin límites por 54,45€
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/pack-on-anual-11-diariovasco-94136/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95€ al mes y disfruta de todos los contenidos de El Diario Vasco
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariovasco/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Suscríbete un año y disfruta de un mes gratis. Navega sin límites por 54,45€</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.diariovasco.com/suscripcion/pack-on-anual-11-diariovasco-94136/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-anual-11-diariovasco-94136.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static2.diariovasco.com/squido/latest/assets/images/areapersonal/pack-onplus-diariovasco.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/gipuzkoa/" title="Gipuzkoa"
                               class="voc-active">Gipuzkoa</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/alto-urola/" title="Alto Urola"
                                           target="_self">Alto Urola</a></h3></li><li><h3><a href="/alto-deba/" title="Alto Deba"
                                           target="_self">Alto Deba</a></h3></li><li><h3><a href="/bajo-deba/" title="Bajo Deba"
                                           target="_self">Bajo Deba</a></h3></li><li><h3><a href="/bidasoa/" title="Bidasoa"
                                           target="_self">Bidasoa</a></h3></li><li><h3><a href="/buruntzaldea/" title="Buruntzaldea"
                                           target="_self">Buruntzaldea</a></h3></li><li><h3><a href="/costa-urola/" title="Costa Urola"
                                           target="_self">Costa Urola</a></h3></li><li><h3><a href="/oarsoaldea/" title="Oarsoaldea"
                                           target="_self">Oarsoaldea</a></h3></li><li><h3><a href="/san-sebastian/" title="San Sebastián"
                                           target="_self">San Sebastián</a></h3></li><li><h3><a href="/tolosa-goierri/" title="Tolosa Goierri"
                                           target="_self">Tolosa Goierri</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La condena al conductor &#039;kamikaze&#039;, una decisión que sienta un precedente jurídico</h1></div><div class="content-exclusive-bg "  data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive "><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariovasco/exclusivo.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>Suscríbete un año y disfruta de un mes gratis. Navega sin límites por 54,45€</p></div><div class="btns-row"><a                                     data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-flujo"
                                                                        href="https://areapersonal.diariovasco.com/suscripcion/pack-on-anual-11-diariovasco-94136/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-anual-11-diariovasco-94136.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-ce-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-link-login">Inicia sesión</a></p></div></div></div></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariovasco.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa">Lo + leído</a></h3><a class="voc-top" href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Vasco</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Gipuzkoa</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariovasco.com/gipuzkoa/salida-calzada-camion-20190922101343-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                   title="La tráfico vuelve a ser fluido en la N-1 en Villabona tras la salida de calzada de un camión">
                                    La tráfico vuelve a ser fluido en la N-1 en Villabona tras la salida de calzada de un camión
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariovasco.com/gipuzkoa/dimiten-bloque-nueve-20190922001924-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                   title="Dimiten en bloque los nueve catequistas de la iglesia de Ibaeta por diferencias con el párroco">
                                    Dimiten en bloque los nueve catequistas de la iglesia de Ibaeta por diferencias con el párroco
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariovasco.com/gipuzkoa/reto-demografico-gipuzkoa-20190922210239-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                   title="El reto demográfico exige a Euskadi repensar el modelo social e incentivar a las familias">
                                    El reto demográfico exige a Euskadi repensar el modelo social e incentivar a las familias
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariovasco.com/gipuzkoa/batidas-regresan-gipuzkoa-20190922001923-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                   title="Las batidas regresan a Gipuzkoa">
                                    Las batidas regresan a Gipuzkoa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariovasco.com/gipuzkoa/numero-conductores-multados-20190923194452-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                   title="El número de conductores cazados sin el carné aumenta un 129% en Gipuzkoa">
                                    El número de conductores cazados sin el carné aumenta un 129% en Gipuzkoa
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://real-sociedad.diariovasco.com/directo-espanyol-real-sociedad-20190922001246-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                       title="Espanyol-Real Sociedad: Con dos 'nueves' así la vida es más fácil">
                                        Espanyol-Real Sociedad: Con dos 'nueves' así la vida es más fácil
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariovasco.com/san-sebastian/comienza-derribo-antigua-20190922101040-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                       title="Comienza el derribo de la antigua Clínica del Pilar">
                                        Comienza el derribo de la antigua Clínica del Pilar
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariovasco.com/gipuzkoa/salida-calzada-camion-20190922101343-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                       title="La tráfico vuelve a ser fluido en la N-1 en Villabona tras la salida de calzada de un camión">
                                        La tráfico vuelve a ser fluido en la N-1 en Villabona tras la salida de calzada de un camión
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariovasco.com/gente-estilo/noviazgo-gabriel-rufian-20190917002339-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                       title="El noviazgo de Gabriel Rufián con Marta Pagola, jefa de prensa del PNV en el Congreso">
                                        El noviazgo de Gabriel Rufián con Marta Pagola, jefa de prensa del PNV en el Congreso
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariovasco.com/sociedad/cuatro-detenidos-retener-20190923001819-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=gipuzkoa"
                                       title="Cuatro detenidos por retener y violar durante tres días a una joven en un piso de Bilbao">
                                        Cuatro detenidos por retener y violar durante tres días a una joven en un piso de Bilbao
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="fb15bc40-dd60-11e9-aa56-8f8fe2b46995" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="fb15bc40-dd60-11e9-aa56-8f8fe2b46995"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="gipuzkoa"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/politica/urdangarin-sale-manana-20190919073306-ntrc.html" title="«¡A este guapetón tan alto lo quiero yo para mí!»" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/201909/19/media/cortadas/urdangarin-centro-krv-U44838745713Ujk-300x186@RC.JPG" class="lazy"
                                         alt="«¡A este guapetón tan alto lo quiero yo para mí!»"/><noscript><img src="https://static.diariovasco.com/www/multimedia/201909/19/media/cortadas/urdangarin-centro-krv-U44838745713Ujk-300x186@RC.JPG" alt="«¡A este guapetón tan alto lo quiero yo para mí!»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/politica/urdangarin-sale-manana-20190919073306-ntrc.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Gipuzkoa" class="voc-text-link" title="«¡A este guapetón tan alto lo quiero yo para mí!»">
                                «¡A este guapetón tan alto lo quiero yo para mí!»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/gipuzkoa/reto-demografico-gipuzkoa-20190922210239-nt.html" title="El reto demográfico exige a Euskadi repensar el modelo social e incentivar a las familias" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/201909/22/media/cortadas/demo-todos-k0N--300x186@Diario%20Vasco.jpg" class="lazy"
                                         alt="El reto demográfico exige a Euskadi repensar el modelo social e incentivar a las familias"/><noscript><img src="https://static.diariovasco.com/www/multimedia/201909/22/media/cortadas/demo-todos-k0N--300x186@Diario%20Vasco.jpg" alt="El reto demográfico exige a Euskadi repensar el modelo social e incentivar a las familias"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/gipuzkoa/reto-demografico-gipuzkoa-20190922210239-nt.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Gipuzkoa" class="voc-text-link" title="El reto demográfico exige a Euskadi repensar el modelo social e incentivar a las familias">
                                El reto demográfico exige a Euskadi repensar el modelo social e incentivar a las familias
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/culturas/musica/atlantikaldia-errenteria-skatalites-20190916160908-nt.html" title="Pleamar con The Skatalites" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/201909/08/media/cortadas/the_skatalites3-kuNI-U25143487486Mbd-300x186@Diario%20Vasco.jpg" class="lazy"
                                         alt="Pleamar con The Skatalites"/><noscript><img src="https://static.diariovasco.com/www/multimedia/201909/08/media/cortadas/the_skatalites3-kuNI-U25143487486Mbd-300x186@Diario%20Vasco.jpg" alt="Pleamar con The Skatalites"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/culturas/musica/atlantikaldia-errenteria-skatalites-20190916160908-nt.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Gipuzkoa" class="voc-text-link" title="Pleamar con The Skatalites">
                                Pleamar con The Skatalites
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/gipuzkoa/comienza-asfaltado-etzegarate-20190916132006-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201909/16/media/cortadas/DV-1609-etzegarate-08-kTJC--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Comienza el asfaltado de Etzegarate" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201909/16/media/cortadas/DV-1609-etzegarate-08-kTJC--228x141@Diario%20Vasco.jpg"
                                             alt="Comienza el asfaltado de Etzegarate"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/comienza-asfaltado-etzegarate-20190916132006-ga.html" title="Comienza el asfaltado de Etzegarate"><i class="voc-icons photo toggle-year"></i>
                                    Comienza el asfaltado de Etzegarate
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/gipuzkoa/jovenes-guipuzcoanos-contra-cambio-climatico-20190920193042-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201909/20/media/cortadas/2009-Dvcambio007-kgYB--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Jóvenes guipuzcoanos contra el cambio climático" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201909/20/media/cortadas/2009-Dvcambio007-kgYB--228x141@Diario%20Vasco.jpg"
                                             alt="Jóvenes guipuzcoanos contra el cambio climático"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/jovenes-guipuzcoanos-contra-cambio-climatico-20190920193042-ga.html" title="Jóvenes guipuzcoanos contra el cambio climático"><i class="voc-icons photo toggle-year"></i>
                                    Jóvenes guipuzcoanos contra el cambio climático
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/gipuzkoa/salida-calzada-camion-provoca-retenciones-villabona-20190922121115-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201909/22/media/cortadas/villabona-camion-011-k35D--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="La salida de calzada de un camión provoca retenciones en la N-1 en Villabona" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201909/22/media/cortadas/villabona-camion-011-k35D--228x141@Diario%20Vasco.jpg"
                                             alt="La salida de calzada de un camión provoca retenciones en la N-1 en Villabona"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/salida-calzada-camion-provoca-retenciones-villabona-20190922121115-ga.html" title="La salida de calzada de un camión provoca retenciones en la N-1 en Villabona"><i class="voc-icons photo toggle-year"></i>
                                    La salida de calzada de un camión provoca retenciones en la N-1 en Villabona
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/gente-estilo/andres-sarda-ingeniero-intimo-bano-20190916131134-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201909/16/media/cortadas/sarda7-kIF--228x141@RC.jpg"
                                         class="lazy" alt="Andrés Sardá, el ingeniero del &#039;íntimo&#039; y el baño" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201909/16/media/cortadas/sarda7-kIF--228x141@RC.jpg"
                                             alt="Andrés Sardá, el ingeniero del &#039;íntimo&#039; y el baño"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gente-estilo/andres-sarda-ingeniero-intimo-bano-20190916131134-garc.html" title="Andrés Sardá, el ingeniero del &#039;íntimo&#039; y el baño"><i class="voc-icons photo toggle-year"></i>
                                    Andrés Sardá, el ingeniero del &#039;íntimo&#039; y el baño
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/gipuzkoa#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="Vídeos de Gipuzkoa">Gipuzkoa</a><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/salida-calzada-camion-provoca-6088439549001-20190922080943-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="La salida de calzada de un camión provoca retenciones en la N-1 en Villabona">
                La salida de calzada de un camión provoca retenciones en la N-1 en Villabona
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariovasco.com/gipuzkoa/salida-calzada-camion-provoca-6088439549001-20190922080943-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/2c11ce3f-f19a-4c35-ae55-5e13de79f283/main/1920x1080/14s489ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/2c11ce3f-f19a-4c35-ae55-5e13de79f283/main/1920x1080/14s489ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/culturas#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="Vídeos de Culturas">Culturas</a><h3 class="voc-title"><a href="https://www.diariovasco.com/culturas/fallece-ocasek-iconico-lider-6086650815001-20190916090915-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="Fallece Ric Ocasek, icónico líder de la banda The Cars">
                Fallece Ric Ocasek, icónico líder de la banda The Cars
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariovasco.com/culturas/fallece-ocasek-iconico-lider-6086650815001-20190916090915-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/be64bfc1-3f23-466e-abb3-cbd568b75b64/main/1920x1080/36s640ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/be64bfc1-3f23-466e-abb3-cbd568b75b64/main/1920x1080/36s640ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/culturas#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="Vídeos de Culturas">Culturas</a><h3 class="voc-title"><a href="https://www.diariovasco.com/culturas/mundo-cultura-llora-muerte-6086648833001-20190916090928-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="El mundo de la cultura llora la muerte de Ric Ocasek, de The Cars">
                El mundo de la cultura llora la muerte de Ric Ocasek, de The Cars
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariovasco.com/culturas/mundo-cultura-llora-muerte-6086648833001-20190916090928-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/13ad43d0-1d8a-4831-8006-7b9941236bbb/main/1920x1080/36s640ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/13ad43d0-1d8a-4831-8006-7b9941236bbb/main/1920x1080/36s640ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/politica#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="Vídeos de Política">Política</a><h3 class="voc-title"><a href="https://www.diariovasco.com/politica/junts-catalunya-apoya-encausados-6086658606001-20190916100922-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" title="Junts per Catalunya apoya a los &quot;47 encausados por el macrojuicio&quot;">
                Junts per Catalunya apoya a los &quot;47 encausados por el macrojuicio&quot;
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.diariovasco.com/politica/junts-catalunya-apoya-encausados-6086658606001-20190916100922-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=gipuzkoa" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/a497e67e-bfb7-4032-9b7d-b402d48c4016/main/1920x1080/31s300ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/a497e67e-bfb7-4032-9b7d-b402d48c4016/main/1920x1080/31s300ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85688294001/2c11ce3f-f19a-4c35-ae55-5e13de79f283/main/224x126/14s489ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/be64bfc1-3f23-466e-abb3-cbd568b75b64/main/224x126/36s640ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/13ad43d0-1d8a-4831-8006-7b9941236bbb/main/224x126/36s640ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/a497e67e-bfb7-4032-9b7d-b402d48c4016/main/224x126/31s300ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariovasco.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="/san-sebastian/"
                               title="San Sebastián" target="_self">San Sebastián</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self">Real Sociedad</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/gipuzkoa-basket/"
                                       title="GBC">GBC</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/butaca/"
                                       title="La Butaca">La Butaca</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="/culturas/zinemaldia/"
                                       title="Zinemaldia">Zinemaldia</a></h4><h4><a href="/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="/zabalik/"
                               title="Zabalik" target="_self">Zabalik</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="/gastronomia/restaurantes/"
                                       title="Restaurantes">Restaurantes</a></h4><h4><a href="/gastronomia/pintxos/"
                                       title="Pintxos">Pintxos</a></h4><h4><a href="/gastronomia/noticias/"
                                       title="Actualidad">Actualidad</a></h4><h4><a href="/gastronomia/vinos/"
                                       title="La Bodega">La Bodega</a></h4><h4><a href="/gastronomia/despensa/"
                                       title="La Despensa">La Despensa</a></h4><h4><a href="/gastronomia/recetas/"
                                       title="Recetas">Recetas</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="/planes/viajes/rutas-excursiones"
                                       title="Rutas">Rutas</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí">Estaciones de Esquí</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera cine">Cartelera cine</a></h4><h4><a href="/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotogalerías" target="_self">Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas" target="_blank">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico" target="_blank">Tráfico</a></h3></li><li><h3><a href="/motor/" title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.topcomparativas.com/" title="TopComparativas" target="_blank">TopComparativas</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.diariovasco.com/suplementos/" title="Suplementos" target="_self">Suplementos</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.diariovasco.com/squido/4.3.47/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909161547');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.34.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.diariovasco.com/frontal/1.13.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0400/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.3.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":203,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>