<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="//sadbmetrics.diariovasco.com"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Declaración de la Renta: 140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central planea suprimir | El Diario Vasco</title><meta name="title" content="Declaración de la Renta: 140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central planea suprimir"/><meta name="description" content="El Ministerio de Hacienda ha enfriado de momento el planteamiento, pese a haber trasladado a Bruselas que su intención es acabar con esta reducción"/><meta name="keywords" content="tributacion conjunta, reduccion tributacion conjunta, irpf, declaracion de la renta, hacienda gipuzkoa, agencia tributaria, bildu, pnv, pse, pp"/><meta name="news_keywords" content="tributacion conjunta, reduccion tributacion conjunta, irpf, declaracion de la renta, hacienda gipuzkoa, agencia tributaria, bildu, pnv, pse, pp"/><meta name="DC.date.issued" content="2021-05-03T07:50:34Z"/><meta name="date" content="2021-05-03T04:38:48Z"/><link rel="canonical" href="https://www.diariovasco.com/economia/fiscalidad/reduccion-tributacion-conjunta-gipuzkoa-20210503171702-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.diariovasco.com/economia/fiscalidad/reduccion-tributacion-conjunta-gipuzkoa-20210503171702-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Diario Vasco"/><meta property="og:url" content="https://www.diariovasco.com/economia/fiscalidad/reduccion-tributacion-conjunta-gipuzkoa-20210503171702-nt.html"/><meta property="og:description" content="El Ministerio de Hacienda ha enfriado de momento el planteamiento, pese a haber trasladado a Bruselas que su intención es acabar con esta reducción"/><meta property="og:image" content="https://static.diariovasco.com/www/multimedia/202105/02/media/cortadas/ancianos-kABC--984x468@Diario%20Vasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir"/><meta property="article:tag" content="Eh Bildu"/><meta property="article:tag" content="Comisión Europea"/><meta property="article:tag" content="Pp Partido Popular"/><meta property="article:tag" content="Pnv Partido Nacionalista Vasco"/><meta property="article:tag" content="Agencia Tributaria"/><meta property="article:tag" content="El Pais"/><meta property="article:tag" content="Gipuzkoa"/><meta property="article:tag" content="Bruselas"/><meta property="article:tag" content="Irpf"/><meta property="article:tag" content="Declaración De La Renta"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="economia/fiscalidad"/><meta property="article:published_time" content="2021-05-03T04:38:48Z"/><meta property="article:modified_time" content="2021-05-03T07:50:34Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir"/><meta name="twitter:description" content="El Ministerio de Hacienda ha enfriado de momento el planteamiento, pese a haber trasladado a Bruselas que su intención es acabar con esta reducción"/><meta name="twitter:image" content="https://static.diariovasco.com/www/multimedia/202105/02/media/cortadas/ancianos-kABC--984x468@Diario%20Vasco.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><link rel="preload" href="//static2.diariovasco.com/squido/6.0.88/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static2.diariovasco.com/squido/6.0.88/squido.css"/><script >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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script >

    window.ns_site = Voonto.getInstance().lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'fiscalidad';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '140-000-guipuzcoanos-se-benefician-de-la-reduccion-fiscal-por-tributacion-conjunta-que-el-gobierno-central-estudia-suprimir';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = Voonto.getInstance().lookup('vocento.site.editions').current;
    window.voc_au = 'mikel-madinabeitia';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20210503063848';
    window.voc_fem = '20210503095034';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = Voonto.getInstance().getUserType();
    window.voc_top = 'eh-bildu,comision-europea,pp-partido-popular,pnv-partido-nacionalista-vasco,agencia-tributaria,el-pais,gipuzkoa,bruselas,irpf,declaracion-de-la-renta';
    window.voc_idi = 'es';
    window.voc_ate = 'si';
    window.voc_hl = 'no';
    window.voc_cc = 'MMadinabeitia_DVA';
    window.voc_npc = '745';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-legacy-krux="qxobpcvnb"
    data-legacy-comscore="7715761"
    data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-wemass="true"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariovasco.com/economia/fiscalidad/reduccion-tributacion-conjunta-gipuzkoa-20210503171702-nt.html"
      },
      "headline": "140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir",
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.diariovasco.com/www/multimedia/202105/02/media/cortadas/ancianos-kABC-U140240866724OKI-1248x770@Diario%20Vasco.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2021-05-03T09:50:34+02:00",
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "Mikel Madinabeitia"
      },
      "description": "140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir  El Ministerio de Hacienda ha enfriado de momento el planteamiento, pese a haber trasladado a Bruselas que su intención es acabar con esta reducción Nueva subida de impuestos en el horizonte al menos en el ámbito de competencia estatal. El Gobierno Sánchez estudia eliminar la reducción fiscal por tributación conjunta del IRPF, una medida de la que se benefician 2,1 millones de hogares y 4,2 millones de contribuyentes. Así lo detalla el Ejecutivo central, según adelantó ayer &#039;El País&#039;, e",
      "articleBody": "Nueva subida de impuestos en el horizonte al menos en el ámbito de competencia estatal. El Gobierno Sánchez estudia eliminar la reducción fiscal por tributación conjunta del IRPF, una medida de la que se benefician 2,1 millones de hogares y 4,2 millones de contribuyentes. Así lo detalla el Ejecutivo central, según adelantó ayer &#039;El País&#039;, e",
      "articleSection":"economia/fiscalidad",
      "dateModified": "2021-05-03T09:50:34+02:00",
      "isAccessibleForFree":"false",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"false",
          "cssSelector":".paywall"
       }
    }
</script><script >
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.diariovasco.com/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=diariovasco&c56=diariovasco" width="1" height="1" border="0" /></noscript><noscript><p><img src="//sb.scorecardresearch.com/b?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=economia.140-000-guipuzcoanos-se-benefician-de-la-reduccion-fiscal-por-tributacion-conjunta-que-el-gobierno-central-estudia-suprimir&amp;gdpr=1&amp;gdpr_consent=" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.diariovasco.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="El Diario Vasco"></a></div></div><a href="https://www.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="El Diario Vasco: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/fiscalidad/">Economia/fiscalidad</a></span><a href="#">140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        OFERTA 5º ANIVERSARIO - Suscríbete los dos primeros meses por 1€.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-2meses1euro-92854/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        OFERTA 5º ANIVERSARIO - Suscríbete los dos primeros meses por 1€.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                               >Economía</a></h3><h2 class="voc-region"><a href="/economia/fiscalidad/" title="Fiscalidad"
                               class="voc-active">Fiscalidad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>                            140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir
                            </h1><h2>El Ministerio de Hacienda ha enfriado de momento el planteamiento, pese a haber trasladado a Bruselas que su intención es acabar con esta reducción</h2><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.diariovasco.com/www/multimedia/202105/02/media/cortadas/ancianos-kABC-U140240866724OKI-624x385@Diario%20Vasco.jpg"
           title=""
           alt="140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.diariovasco.com/www/multimedia/202105/02/media/cortadas/ancianos-kABC-U140240866724OKI-624x385@Diario%20Vasco.jpg"
           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></figcaption></figure><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><figure class="voc-image-signature"><img src="//static3.diariovasco.com/comun/img/2014/autor/firmas-5356494e04536-foto.jpg" alt="Mikel Madinabeitia"/></figure><div><div class="voc-author-info"><author><a title="MIKEL MADINABEITIA"
                                            href="/autor/mikel-madinabeitia-418.html"
                                   class="voc-author">MIKEL MADINABEITIA </a></author><time>
                                            Lunes, 3 mayo 2021, 09:50
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="e0c8f930-ab4d-11eb-9624-0696e2da14d9" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.diariovasco.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>Nueva<strong> subida de impuestos </strong>en el horizonte al menos en el ámbito de competencia estatal. El Gobierno Sánchez estudia <strong>eliminar la reducción fiscal por tributación conjunta del IRPF</strong>, una medida de la que se benefician 2,1 millones de hogares y 4,2 millones de contribuyentes. Así lo detalla el Ejecutivo central, según adelantó ayer &#039;El País&#039;, e</p><div class="content-exclusive-bg " data-voc-pw-alert data-voc-pw-premium><div class="container-wall-exclusive wall-exclusive-detail-AB container-wall-exclusive--modifier-white"><div class="container-wall-exclusive__grip-content"><div class="container-wall-exclusive__left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/diariovasco/exclusivo.png" alt=""></div><div class="container-wall-exclusive__right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Este contenido es exclusivo para suscriptores</span><p>OFERTA 5º ANIVERSARIO - Suscríbete los dos primeros meses por 1€.</p></div><div class="btns-row"><a                                     data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-flujo"
                                                                        href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-2meses1euro-92854/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Suscríbete</a><a data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-2meses1euro-92854.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-ce-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-btn-masinfo">Más información</a></div></div></div></div><div class="container-wall-exclusive__content-login"><p class="text">¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-ce-link-login" class="login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-ce-link-login">Inicia sesión</a></p></div></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Vasco</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Fiscalidad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.diariovasco.com/economia/fiscalidad/gobierno-subida-impuestos-tributacion-conjunta-irpf-airef-hacienda-20210502140132-ntrc.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="Hacienda aplaza la decisión sobre la tributación conjunta del IRPF"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    Hacienda aplaza la decisión sobre la tributación conjunta del IRPF
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/economia/fiscalidad/reduccion-tributacion-conjunta-gipuzkoa-20210503171702-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    140.000 guipuzcoanos se benefician de la reducción fiscal por tributación conjunta que el Gobierno central estudia suprimir
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/economia/fiscalidad/declaracion-renta-pagar-plazos-20210414103901-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="La Hacienda foral descarta que los afectados por un ERTE puedan pagar la Renta en más plazos"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    La Hacienda foral descarta que los afectados por un ERTE puedan pagar la Renta en más plazos
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/economia/fiscalidad/gobierno-prepara-camino-20210414165619-ntrc.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="El Gobierno prepara el camino para la subida del impuesto al diésel"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    El Gobierno prepara el camino para la subida del impuesto al diésel
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/economia/fiscalidad/guipuzcoanos-autoliquidaciones-campana-renta-20210412153915-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                   title="19.678 guipuzcoanos aceptan su autoliquidación de la Renta en las doce primeras horas de la Campaña"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    19.678 guipuzcoanos aceptan su autoliquidación de la Renta en las doce primeras horas de la Campaña
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><div class="sign-on2"></div><a href="https://www.diariovasco.com/sociedad/salud/euskadi-cuarta-ola-20210502080550-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="Las razones por las que Euskadi es la comunidad más castigada"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        Las razones por las que Euskadi es la comunidad más castigada
                                    </a></h4></li><li><h4><a href="https://www.diariovasco.com/sociedad/salud/fin-estado-alarma-20210502193609-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="El 9 de mayo Euskadi se quita el sayo legal"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        El 9 de mayo Euskadi se quita el sayo legal
                                    </a></h4></li><li><h4><a href="https://www.diariovasco.com/sociedad/salud/operacion-relampago-aztrazeneca-20210502210939-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="Una operación relámpago con AztraZeneca acelera la vacunación entre los 60 y 70 años"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        Una operación relámpago con AztraZeneca acelera la vacunación entre los 60 y 70 años
                                    </a></h4></li><li><h4><a href="https://www.diariovasco.com/sociedad/salud/euskadi-positivos-desciende-cuarta-ola-20210502124407-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="Euskadi suma 585 positivos y ya desciende de forma clara la cuarta ola"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        Euskadi suma 585 positivos y ya desciende de forma clara la cuarta ola
                                    </a></h4></li><li><h4><a href="https://www.diariovasco.com/sociedad/salud/ertzaintza-denuncias-covid-20210502130239-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=economia/fiscalidad"
                                       title="La Ertzaintza denuncia a una docena de personas que hacía botellón en Astigarraga"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        La Ertzaintza denuncia a una docena de personas que hacía botellón en Astigarraga
                                    </a></h4></li></ul></div></div></section></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas" class="voc-advertising--roba"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="e0c8f930-ab4d-11eb-9624-0696e2da14d9" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="e0c8f930-ab4d-11eb-9624-0696e2da14d9"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div></div><div class="voc-area-container"><!--Contenido patrocinado --><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.diariovasco.com/economia/fiscalidad/reduccion-tributacion-conjunta-gipuzkoa-20210503171702-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="OUTBRAIN"
                             data-src="https://www.diariovasco.com/economia/fiscalidad/reduccion-tributacion-conjunta-gipuzkoa-20210503171702-nt.html"
                             data-widget-id="AR_12"></div><script  type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" class="voc-advertising--roba" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/gipuzkoa/jerte-guipuzcoano-esta-errezil-20210502075430-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202105/02/media/cortadas/DV-0205-ruta-manzana-07-kvqE--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="El &#039;Jerte guipuzcoano&#039; está en Errezil" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202105/02/media/cortadas/DV-0205-ruta-manzana-07-kvqE--228x141@Diario%20Vasco.jpg"
                                             alt="El &#039;Jerte guipuzcoano&#039; está en Errezil"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/jerte-guipuzcoano-esta-errezil-20210502075430-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" title="El &#039;Jerte guipuzcoano&#039; está en Errezil"><i class="voc-icons photo toggle-year"></i>
                                    El &#039;Jerte guipuzcoano&#039; está en Errezil
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/culturas/musica/coros-vascos-exigen-retomar-actividad-20210502162141-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202105/02/media/cortadas/05-02-coros-0002-kOjB--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Los coros vascos exigen retomar su actividad" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202105/02/media/cortadas/05-02-coros-0002-kOjB--228x141@Diario%20Vasco.jpg"
                                             alt="Los coros vascos exigen retomar su actividad"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/culturas/musica/coros-vascos-exigen-retomar-actividad-20210502162141-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" title="Los coros vascos exigen retomar su actividad"><i class="voc-icons photo toggle-year"></i>
                                    Los coros vascos exigen retomar su actividad
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/deportes/baloncesto/ricardo-uriz-dice-adios-baloncesto-20210426144639-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202104/26/media/cortadas/uriz%20(10)-kZrB--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Ricardo Uriz dice adiós al baloncesto" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202104/26/media/cortadas/uriz%20(10)-kZrB--228x141@Diario%20Vasco.jpg"
                                             alt="Ricardo Uriz dice adiós al baloncesto"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/deportes/baloncesto/ricardo-uriz-dice-adios-baloncesto-20210426144639-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" title="Ricardo Uriz dice adiós al baloncesto"><i class="voc-icons photo toggle-year"></i>
                                    Ricardo Uriz dice adiós al baloncesto
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/motor/fotogaleria-futuro-electrico-402317415479-20210426153314-garc.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202104/26/media/cortadas/_70A96523_4FULLBACKwithloadpillar_20210426153111-U41781826775ZDX-228x141.jpg"
                                         class="lazy" alt="Fotogalería: EV6, así es el futuro eléctrico de Kia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202104/26/media/cortadas/_70A96523_4FULLBACKwithloadpillar_20210426153111-U41781826775ZDX-228x141.jpg"
                                             alt="Fotogalería: EV6, así es el futuro eléctrico de Kia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/motor/fotogaleria-futuro-electrico-402317415479-20210426153314-garc.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=economia/fiscalidad" title="Fotogalería: EV6, así es el futuro eléctrico de Kia"><i class="voc-icons photo toggle-year"></i>
                                    Fotogalería: EV6, así es el futuro eléctrico de Kia
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto voc-megabanner-mdos"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys hidden-sm hidden-xs"><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul><div class="voc-copyadd"><span class="voc-copy-legal">En lo posible, para la resolución de litigios en línea en materia de consumo conforme Reglamento (UE) 524/2013, se buscará la posibilidad que la Comisión Europea facilita como plataforma de resolución de litigios en línea y que se encuentra disponible en el enlace <a href="http://ec.europa.eu/consumers/odr" target="_blank" title="ODR">http://ec.europa.eu/consumers/odr</a>.</span></div></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li><li><a href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></div><ul class="voc-footer-links list-inline "><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&vso=diariovasco&vmc=on&vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/alto-urola/"
                                       title="Alto Urola" target="_self">Alto Urola</a></h4><h4><a href="/alto-deba/"
                                       title="Alto Deba" target="_self">Alto Deba</a></h4><h4><a href="/bajo-deba/"
                                       title="Bajo Deba" target="_self">Bajo Deba</a></h4><h4><a href="/bidasoa/"
                                       title="Bidasoa" target="_self">Bidasoa</a></h4><h4><a href="/buruntzaldea/"
                                       title="Buruntzaldea" target="_self">Buruntzaldea</a></h4><h4><a href="/costa-urola/"
                                       title="Costa Urola" target="_self">Costa Urola</a></h4><h4><a href="/oarsoaldea/"
                                       title="Oarsoaldea" target="_self">Oarsoaldea</a></h4><h4><a href="/san-sebastian/"
                                       title="San Sebastián" target="_self">San Sebastián</a></h4><h4><a href="/tolosa-goierri/"
                                       title="Tolosa - Goierri" target="_self">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self"
                               >San Sebastián</a></h3></li><li><h3><a href="/gipuzkoa/memoria/"
                               title="La Calle de la Memoria" target="_self"
                               >La Calle de la Memoria</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self"
                               >Real Sociedad</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar" target="_self">S. D. Eibar</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket" target="_self">Gipuzkoa Basket</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="https://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco" target="_self">Vuelta ciclista al País Vasco</a></h4><h4><a href="/remo/"
                                       title="Remo" target="_self">Remo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo" target="_self">Atletismo</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano" target="_self">Balonmano</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/mendira/"
                               title="Mendira" target="_self">Mendira</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/mendira/rutas/"
                                       title="Rutas" target="_self">Rutas</a></h4><h4><a href="/mendira/actualidad/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="https://www.diariovasco.com/mendira/calendario/"
                                       title="Salidas y eventos" target="_self">Salidas y eventos</a></h4><h4><a href="https://www.diariovasco.com/mendira/asociaciones/"
                                       title="Directorio de Clubes" target="_self">Directorio de Clubes</a></h4><h4><a href="https://fotolector.diariovasco.com/comunidad-mendira/"
                                       title="Comunidad Mendira" target="_self">Comunidad Mendira</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian" target="_self">Zinemaldia</a></h4><h4><a href="/culturas/jazzaldia/"
                                       title="Jazzaldia" target="_self">Jazzaldia</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera</a></h4></hgroup></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="/sociedad/sucesos/"
                                       title="Salud" target="_self">Sucesos</a></h4></hgroup></li><li><h3><a href="/sociedad/salud"
                               title="Salud y bienestar" target="_self"
                               >Salud y bienestar</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana" target="_self">Empresa Guipuzcoana</a></h4><h4><a href="/economia/tu-bolsillo/"
                                       title="Tu bolsillo" target="_self">Tu bolsillo</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsas y Mercados" target="_self">Bolsas y Mercados</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Empresas" target="_self">Fiscalidad</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Cotizaciones" target="_self">Autónomos</a></h4></hgroup></li><li><h3><a href="/zabalik/"
                               title="Zabalik" target="_self"
                               >Zabalik</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-fucsia">Vivir</a></h3></li><li><h3><a href="https://www.diariovasco.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="/gastronomia/recetas/"
                                       title="Recetas" target="_self">Recetas</a></h4><h4><a href="/gastronomia/despensa/"
                                       title="La Despensa" target="_self">La Despensa</a></h4><h4><a href="/gastronomia/trucos-de-cocina/"
                                       title="Trucos de cocina" target="_self">Trucos de cocina</a></h4><h4><a href="/gastronomia/mesa-puesta/"
                                       title="A Mesa Puesta" target="_self">A Mesa Puesta</a></h4><h4><a href="/gastronomia/noticias/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="/gastronomia/vinos/"
                                       title="La Bodega" target="_self">La Bodega</a></h4><h4><a href="/gastronomia/restaurantes/"
                                       title="Restaurantes" target="_self">Restaurantes</a></h4><h4><a href="/gastronomia/pintxos/"
                                       title="Pintxos" target="_self">Pintxos</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="https://agenda.diariovasco.com/"
                                       title="Agenda" target="_blank">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika" target="_blank">Guía Gastronomika</a></h4><h4><a href="/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones" target="_self">Rutas</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí" target="_self">Estaciones de Esquí</a></h4><h4><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera cine</a></h4><h4><a href="/guia-tv/"
                                       title="Programación TV" target="_self">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan" target="_blank">Oferplan</a></h4></hgroup></li><li><h3><a href="/gipuzkoademoda/"
                               title="Gipuzkoa de Moda" target="_self">Gipuzkoa de Moda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="/gipuzkoademoda/lujo/"
                                       title="Gipuzkoa exclusiva" target="_self">Gipuzkoa exclusiva</a></h4><h4><a href="/gipuzkoademoda/tendencias/"
                                       title="Tendencias" target="_self">Tendencias</a></h4><h4><a href="/gipuzkoademoda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="/gipuzkoademoda/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="/gipuzkoademoda/bodas/"
                                       title="Bodas" target="_self">Bodas</a></h4><h4><a href="/gipuzkoademoda/decoracion/"
                                       title="Decoración y Hogar" target="_self">Decoración y Hogar</a></h4><h4><a href="/gipuzkoademoda/celebrities/"
                                       title="Celebrities" target="_self">Celebrities</a></h4><h4><a href="/gipuzkoademoda/guipuzcoanos-de-moda/"
                                       title="Guipuzcoanos de moda" target="_self">Guipuzcoanos de moda</a></h4><h4><a href="https://www.gipuzkoademoda.com/"
                                       title="GdM eventos" target="_blank">GdM eventos</a></h4><h4><a href="https://www.diariovasco.com/fotos/gipuzkoademoda/"
                                       title="Fotos" target="_self">Fotos</a></h4><h4><a href="https://www.diariovasco.com/videos/gipuzkoademoda/"
                                       title="Vídeos" target="_self">Vídeos</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self"
                               >Gente y estilo</a></h3></li><li><h3><a href="/especial/"
                               title="Especiales" target="_self">Especiales</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu024"></i></h3><hgroup id="linkmainsubmenu024" class="collapse"><h4><a href="https://real-sociedad.diariovasco.com/final-de-copa-2021/"
                                       title="Final de Copa" target="_self">Final de Copa</a></h4><h4><a href="/suplementos/planeta-digital/"
                                       title="Planeta Digital" target="_self">Planeta Digital</a></h4><h4><a href="/suplementos/anuario-2020/"
                                       title="Anuario 2020" target="_self">Anuario 2020</a></h4><h4><a href="/suplementos/especial-covid/"
                                       title="Un año de epidemia" target="_self">Un año de epidemia</a></h4></hgroup></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="/graficos/"
                               title="Gráficos" target="_self"
                               >Gráficos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotogalerías" target="_self"
                               >Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank"
                               >Blogs</a></h3></li><li><h3><a href="https://www.diariovasco.com/ultima-hora/"
                               title="Última hora" target="_self"
                               >Última hora</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="//canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/pais-vasco/gipuzkoa" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/gipuzkoa/" title="Playas de Gipuzkoa" target="_blank">Playas de Gipuzkoa</a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/" title="Tráfico" target="_self">Tráfico</a></h3></li><li><h3><a href="https://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Negocios locales" target="_blank">Negocios locales</a></h3></li><li><h3><a href="https://donostia.guredendak.com/" title="Gure Dendak" target="_blank">Gure Dendak</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script src="//static.vocento.com/vam/4.4.1/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static1.diariovasco.com/squido/6.0.88/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202104271708');    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.4/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static3.diariovasco.com/frontal/2.14.10/frontal-libraries.js');
    app.load('//static.vocento.com/widgets/1.11.1/loader.js');    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.4/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/4.2.0/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.4.2/prospect.js');
          app.load('//static.vocento.com/starred/1.0.10/starred.js');
  });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF01dXgwMTg0=","queueTime":0,"applicationTime":148,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>