<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="preconnect" href="//sadbmetrics.diariovasco.com"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>OnePlus lanza una pulsera de monitorización para competir con Xiaomi | El Diario Vasco</title><meta name="title" content="OnePlus lanza una pulsera de monitorización para competir con Xiaomi"/><meta name="description" content="4 días de batería a un precio más que reducido"/><meta name="keywords" content="oneplus, lanza, pulsera, monitorizacion, competir, xiaomi"/><meta name="news_keywords" content="oneplus, lanza, pulsera, monitorizacion, competir, xiaomi"/><meta name="DC.date.issued" content="2021-01-14T05:37:25Z"/><meta name="date" content="2021-01-14T05:37:25Z"/><link rel="canonical" href="https://www.elcorreo.com/tecnologia/gadgets/oneplus-lanza-pulsera-20210112104827-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.diariovasco.com/tecnologia/gadgets/oneplus-lanza-pulsera-20210114130813-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Diario Vasco"/><meta property="og:url" content="https://www.diariovasco.com/tecnologia/gadgets/oneplus-lanza-pulsera-20210114130813-nt.html"/><meta property="og:description" content="4 días de batería a un precio más que reducido"/><meta property="og:image" content="https://static1.diariovasco.com/www/multimedia/202101/13/media/cortadas/image-kaiF--984x468@Diario%20Vasco.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="OnePlus lanza una pulsera de monitorización para competir con Xiaomi"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="tecnologia/gadgets"/><meta property="article:published_time" content="2021-01-14T05:37:25Z"/><meta property="article:modified_time" content="2021-01-14T05:37:25Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="OnePlus lanza una pulsera de monitorización para competir con Xiaomi"/><meta name="twitter:description" content="4 días de batería a un precio más que reducido"/><meta name="twitter:image" content="https://static1.diariovasco.com/www/multimedia/202101/13/media/cortadas/image-kaiF--984x468@Diario%20Vasco.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><link rel="preload" href="//static3.diariovasco.com/squido/6.0.52/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static3.diariovasco.com/squido/6.0.52/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'tecnologia';
    window.voc_s1 = 'gadgets';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'oneplus-lanza-una-pulsera-de-monitorizacion-para-competir-con-xiaomi';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-carlos-castillo';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20210114063725';
    window.voc_fem = '20210114063725';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'BCampuzano_DVA';
    window.voc_npc = '334';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-legacy-krux="qxobpcvnb"
    data-legacy-comscore="7715761"
    data-legacy-adbd="true"
    data-legacy-tracker="true"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">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</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.diariovasco.com/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=diariovasco&c56=diariovasco" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=tecnologia.oneplus-lanza-una-pulsera-de-monitorizacion-para-competir-con-xiaomi&amp;voc_site=diariovasco&amp;voc_se=tecnologia&amp;voc_s1=gadgets&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=oneplus-lanza-una-pulsera-de-monitorizacion-para-competir-con-xiaomi&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=jose-carlos-castillo&amp;voc_fep=20210114063725&amp;voc_fem=20210114063725&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.diariovasco.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="El Diario Vasco"></a></div></div><a href="https://www.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="El Diario Vasco: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/tecnologia/gadgets/">Gadgets</a></span><a href="#">OnePlus lanza una pulsera de monitorización para competir con Xiaomi</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El Diario Vasco ON+ por 6,95€ al mes y accede a todo el contenido sin límites
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete a El Diario Vasco ON+ por 6,95€ al mes y accede a todo el contenido sin límites
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="megabanner" class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div id="boton_local" class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-top-menu "><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__image-container"><img src="https://static.diariovasco.com/www/menu/img/tecnologia-desktop.jpg" class="voc-menu-bg-img__image" alt="Tecnología" title="Tecnología" style=""><noscript><img src="https://static.diariovasco.com/www/menu/img/tecnologia-desktop.jpg" alt="Tecnología" title="Tecnología" class="voc-menu-bg-img__image"></noscript></div><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/tecnologia/" title="Tecnología" class="voc-menu-bg-img__link">Tecnología</a></h2><a href="" class="voc-menu-bg-img__sponsor-link"><img src="https://static.diariovasco.com/www/RC/plantillas/logo-gildead-innova.svg" class="voc-menu-bg-img__sponsor-img" alt="" title="" style=""></a></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li><h3><a href="/tecnologia/gadgets/" title="Gadgets"
                                                                                                                    class="voc-active"
                                                                                                           target="_self"
                                                >Gadgets
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>                            OnePlus lanza una pulsera de monitorización para competir con Xiaomi
                            </h1><h2>4 días de batería a un precio más que reducido</h2><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static1.diariovasco.com/www/multimedia/202101/13/media/cortadas/image-kaiF-U130206171987Rl-624x385@Diario%20Vasco.jpg"
           title=""
           alt="OnePlus lanza una pulsera de monitorización para competir con Xiaomi"
         onload="performance.mark('fmp');" ><noscript><img src="//static1.diariovasco.com/www/multimedia/202101/13/media/cortadas/image-kaiF-U130206171987Rl-624x385@Diario%20Vasco.jpg"
           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></figcaption></figure><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><div><div class="voc-author-info"><author><a title="JOSÉ CARLOS CASTILLO"
                                   class="voc-author">JOSÉ CARLOS CASTILLO </a></author><time>
                                            Jueves, 14 enero 2021, 06:37
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="027ac074-5598-11eb-a37e-83dc988fddaf" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.diariovasco.com/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>Aunque los relojes inteligentes están ganando terreno a las <strong>pulseras de monitorización</strong> (por la rebaja sustancial del Apple Watch y la irrupción de modelos chinos aún más baratos), éstas siguen encontrando mercado entre pequeños y mayores. En el primer caso, los padres buscan dispositivos económicos, resistentes y capados en funcionalidades; en el segundo, hablamos de usuarios con escasos conocimientos técnicos, que precisan de gadgets sencillos.</p><p>El gigante chino <strong> Xiaomi</strong> aprovechó la hecatombe de Fitbit para auparse al podio del segmento. Su &#039;<strong>Mi Band&#039;</strong> ofrecía prestaciones equiparables (incluso superiores) a las de su competencia por una tercera parte del precio, lo que convirtió a la pulsera en el regalo estrella de las sucesivas campañas navideñas. Así ha vuelto a ocurrir, de hecho, con la quinta iteración.</p><p>Ahora, otro fabricante de móviles prueba suerte con la diversificación de productos. <strong>Hablamos de OnePlus,</strong> considerado todo un referente en cuanto a relación calidad precio, que acaba de presentar la &#039;OnePlus Band&#039;. Integra un panel AMOLED de 1,1 pulgadas, a color, con una resolución de 126 por 294 píxeles y capacidad táctil. Ofrece además una batería de 100 mAh, prometiéndose hasta 14 días de autonomía bajo un uso típico.</p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img class="lazy" loading="lazy" data-original="//static2.diariovasco.com/www/multimedia/202101/13/media/cortadas/image2-kaiF--624x385@Diario%20Vasco.jpg" alt=""></div><figcaption class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></figcaption></figure><p>Entre las prestaciones del modelo encontramos un sensor óptico del ritmo cardíaco, otro para la medición del nivel de oxígeno en sangre, acelerómetro, giroscopio, resistencia a inmersiones de hasta 50 metros y certificación IP68 frente al polvo y el agua. Se garantizan así funcionalidades como el seguimiento de nuestro tiempo de sueño, estado de salud y actividad física, para lo que se ofrecen 13 modalidades deportivas.</p><p>OnePlus Band cuenta con disparador remoto, recepción de llamadas, notificaciones, control de la reproducción musical, cronómetro, temporizador, alarmas, modo &#039;Zen&#039;, una utilidad para encontrar nuestro teléfono y por supuesto reloj digital. Todo ello en 22,6 gramos y a un precio recomendado de <strong>2.799 rupias (31 euros al cambio)</strong>.</p><p>La cuantía corresponde a su comercialización en India, sin que haya trascendido fecha para su lanzamiento en nuestro país. De acontecer, llegará junto a varias correas de silicona intercambiables (las primeras en azul, negro y naranja).</p><p></p></div><!--Topics--></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Vasco</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Gadgets</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.diariovasco.com/tecnologia/gadgets/aplicaciones-imprescindibles-nuevo-movil-20190905124225-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                   title="Las 15 aplicaciones imprescindibles para tu nuevo móvil"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    Las 15 aplicaciones imprescindibles para tu nuevo móvil
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/tecnologia/gadgets/oneplus-lanza-pulsera-20210114130813-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                   title="OnePlus lanza una pulsera de monitorización para competir con Xiaomi"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    OnePlus lanza una pulsera de monitorización para competir con Xiaomi
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/tecnologia/gadgets/hitman-cierra-trilogia-20210113083505-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                   title="'Hitman 3': cierra la trilogía del Agente 47"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    &#039;Hitman 3&#039;: cierra la trilogía del Agente 47
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/tecnologia/gadgets/mejores-apps-ponerse-20210109161148-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                   title="Las mejores apps para ponerse en forma (sin salir de casa) en 2021"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    Las mejores apps para ponerse en forma (sin salir de casa) en 2021
                                </a></h4></li><li><h4><a href="https://www.diariovasco.com/tecnologia/gadgets/superventas-xiaomi-renuevan-20210108162948-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                   title="Los superventas de Xiaomi se renuevan"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    Los superventas de Xiaomi se renuevan
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><a href="https://www.diariovasco.com/gipuzkoa/zumaia-beasain-andoain-20210114130959-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                       title="Zumaia, Beasain, Andoain, Villabona, Aizarnazabal, Berastegi, Ibarra y Zegama, confinados desde mañana"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        Zumaia, Beasain, Andoain, Villabona, Aizarnazabal, Berastegi, Ibarra y Zegama, confinados desde mañana
                                    </a></h4></li><li><h4><a href="https://www.diariovasco.com/san-sebastian/paso-urumea-20210114213910-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                       title="¿Qué pasó en el Urumea?"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        ¿Qué pasó en el Urumea?
                                    </a></h4></li><li><h4><a href="https://www.diariovasco.com/costa-urola/detenidos-crimen-aintzane-20210114212514-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                       title="Los detenidos por el crimen de Aintzane tienen antecedentes por delinquir juntos"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        Los detenidos por el crimen de Aintzane tienen antecedentes por delinquir juntos
                                    </a></h4></li><li><h4><div class="sign-on2"></div><a href="https://www.diariovasco.com/gipuzkoa/44000-guipuzcoanos-zonas-20210114202719-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                       title="Al menos 44.000 guipuzcoanos de zonas rojas se ven abocados al cierre de sus municipios"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        Al menos 44.000 guipuzcoanos de zonas rojas se ven abocados al cierre de sus municipios
                                    </a></h4></li><li><h4><a href="https://www.diariovasco.com/gipuzkoa/gipuzkoa-vacuna-contagio-coronavirus-20210114114353-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=tecnologia/gadgets"
                                       title="Dos positivos en un centro de Irun tras vacunarse el lunes"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        Dos positivos en un centro de Irun tras vacunarse el lunes
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="027ac074-5598-11eb-a37e-83dc988fddaf" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="027ac074-5598-11eb-a37e-83dc988fddaf"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="tecnologia"></div></div></div></div></div><div class="voc-area-container"><!--Contenido patrocinado --><div class="voc-sponsored-related__container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><div class="voc-grid voc-grid--A-BC voc-grid--reverse--xs"><div class="voc-grid__col"><!--Noticia patrocinada--><div class="voc-sponsored"><h3 class="voc-title-sponsored">PATROCINADA</h3><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--photo-top--right-xs voc-article--100-5"><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></div></div><div class="voc-grid__col"><!--Noticias Orgánicas outBrain--><div class="voc-related"><div class="OUTBRAIN"
         data-src="https://www.diariovasco.com/tecnologia/gadgets/oneplus-lanza-pulsera-20210114130813-nt.html"
         data-widget-id="AR_3"></div></div></div></div></section></div></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="OUTBRAIN"
                             data-src="https://www.diariovasco.com/tecnologia/gadgets/oneplus-lanza-pulsera-20210114130813-nt.html"
                             data-widget-id="AR_1"></div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/gipuzkoademoda/prendas-debes-adquirir-rebajas-20210108103933-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202101/08/media/cortadas/ROMBOS-ksjB--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="20 prendas que debes adquirir en rebajas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202101/08/media/cortadas/ROMBOS-ksjB--228x141@Diario%20Vasco.jpg"
                                             alt="20 prendas que debes adquirir en rebajas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoademoda/prendas-debes-adquirir-rebajas-20210108103933-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" title="20 prendas que debes adquirir en rebajas"><i class="voc-icons photo toggle-year"></i>
                                    20 prendas que debes adquirir en rebajas
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://real-sociedad.diariovasco.com/real-prepara-choque-ante-sevilla-20210108172511-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/real-sociedad/multimedia/202101/08/media/cortadas/entrenamiento-real-006-kZ9D--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="La Real prepara el choque ante el Sevilla" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/real-sociedad/multimedia/202101/08/media/cortadas/entrenamiento-real-006-kZ9D--228x141@Diario%20Vasco.jpg"
                                             alt="La Real prepara el choque ante el Sevilla"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://real-sociedad.diariovasco.com/real-prepara-choque-ante-sevilla-20210108172511-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" title="La Real prepara el choque ante el Sevilla"><i class="voc-icons photo toggle-year"></i>
                                    La Real prepara el choque ante el Sevilla
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/gipuzkoa/gipuzkoa-vuelve-amanecer-bajo-cero-20210108102232-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202101/08/media/cortadas/DV-20210108-helada-donosti-009-kyLI--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Gipuzkoa vuelve a amanecer bajo cero" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202101/08/media/cortadas/DV-20210108-helada-donosti-009-kyLI--228x141@Diario%20Vasco.jpg"
                                             alt="Gipuzkoa vuelve a amanecer bajo cero"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/gipuzkoa-vuelve-amanecer-bajo-cero-20210108102232-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" title="Gipuzkoa vuelve a amanecer bajo cero"><i class="voc-icons photo toggle-year"></i>
                                    Gipuzkoa vuelve a amanecer bajo cero
                                </a></h3></div></article></div><div class="voc-article-container"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/deportes/balonmano/bidasoa/primer-entrenamiento-bidasoa-20210108205313-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.diariovasco.com/www/multimedia/202101/08/media/cortadas/1430503826-k3bC--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Primer entrenamiento del Bidasoa" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202101/08/media/cortadas/1430503826-k3bC--228x141@Diario%20Vasco.jpg"
                                             alt="Primer entrenamiento del Bidasoa"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/deportes/balonmano/bidasoa/primer-entrenamiento-bidasoa-20210108205313-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=gadgets" title="Primer entrenamiento del Bidasoa"><i class="voc-icons photo toggle-year"></i>
                                    Primer entrenamiento del Bidasoa
                                </a></h3></div></article></div></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/tecnologia/gadgets/espejito-espejito-magico-6021599212001-20190402110444-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_6021596432001_6021595029001-vs.jpg?pubId=85688294001&amp;videoId=6021599212001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_6021596432001_6021595029001-vs.jpg?pubId=85688294001&amp;videoId=6021599212001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.diariovasco.com/tecnologia/gadgets/espejito-espejito-magico-6021599212001-20190402110444-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" title="«Espejito, espejito mágico…»">
                    «Espejito, espejito mágico…»
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/tecnologia/gadgets/selfies-vista-pajaro-5517543004001-20170723080729-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5568757018001_5517971343001-vs.jpg?pubId=85688294001&amp;videoId=5517543004001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5568757018001_5517971343001-vs.jpg?pubId=85688294001&amp;videoId=5517543004001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.diariovasco.com/tecnologia/gadgets/selfies-vista-pajaro-5517543004001-20170723080729-vi.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" title="Selfies a vista de pájaro">
                    Selfies a vista de pájaro
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/videos/tecnologia/gadgets/201705/23/nokia-3310-clasico-reinventado-5446526050001-mm.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://httpscomeresa-a.akamaihd.net/85688294001/85688294001_5549413068001_5446526050001-vs.jpg?pubId=85688294001&amp;videoId=5446526050001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/85688294001/85688294001_5549413068001_5446526050001-vs.jpg?pubId=85688294001&amp;videoId=5446526050001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.diariovasco.com/videos/tecnologia/gadgets/201705/23/nokia-3310-clasico-reinventado-5446526050001-mm.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" title="Nokia 3310 : Un clásico reinventado">
                    Nokia 3310 : Un clásico reinventado
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.diariovasco.com/videos/tecnologia/gadgets/201607/14/teresa-perales-sonidificacion-5035305754001-mm.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5199641478001_5035326623001-vs.jpg?pubId=85688294001&amp;videoId=5035305754001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5199641478001_5035326623001-vs.jpg?pubId=85688294001&amp;videoId=5035305754001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.diariovasco.com/videos/tecnologia/gadgets/201607/14/teresa-perales-sonidificacion-5035305754001-mm.html#vca=modulos&amp;vso=diariovasco&amp;vmc=video-5gra&amp;vli=tecnologia/gadgets" title="Teresa Perales y la sonidificación">
                    Teresa Perales y la sonidificación
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_6021598269001_6021595029001-th.jpg?pubId=85688294001&amp;videoId=6021599212001" alt=""></div></li><li class=""><div><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5568758874001_5517971343001-th.jpg?pubId=85688294001&amp;videoId=5517543004001" alt=""></div></li><li class=""><div><img src="https://httpscomeresa-a.akamaihd.net/85688294001/85688294001_5549411674001_5446526050001-th.jpg?pubId=85688294001&amp;videoId=5446526050001" alt=""></div></li><li class=""><div><img src="https://httpscomeresa-a.akamaihd.net/78527750001/78527750001_5199641481001_5035326623001-th.jpg?pubId=85688294001&amp;videoId=5035305754001" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariovasco.com/tecnologia/gadgets/hitman-cierra-trilogia-20210113083505-nt.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    &#039;Hitman 3&#039;: cierra la trilogía del Agente 47</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li><li><a href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://areapersonal.diariovasco.com/suscripcion/#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cabecera">Suscríbete</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/alto-urola/"
                                       title="Alto Urola" target="_self">Alto Urola</a></h4><h4><a href="/alto-deba/"
                                       title="Alto Deba" target="_self">Alto Deba</a></h4><h4><a href="/bajo-deba/"
                                       title="Bajo Deba" target="_self">Bajo Deba</a></h4><h4><a href="/bidasoa/"
                                       title="Bidasoa" target="_self">Bidasoa</a></h4><h4><a href="/buruntzaldea/"
                                       title="Buruntzaldea" target="_self">Buruntzaldea</a></h4><h4><a href="/costa-urola/"
                                       title="Costa Urola" target="_self">Costa Urola</a></h4><h4><a href="/oarsoaldea/"
                                       title="Oarsoaldea" target="_self">Oarsoaldea</a></h4><h4><a href="/san-sebastian/"
                                       title="San Sebastián" target="_self">San Sebastián</a></h4><h4><a href="/tolosa-goierri/"
                                       title="Tolosa - Goierri" target="_self">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self"
                               >San Sebastián</a></h3></li><li><h3><a href="/gipuzkoa/memoria/"
                               title="La Calle de la Memoria" target="_self"
                               >La Calle de la Memoria</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self"
                               >Real Sociedad</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar" target="_self">S. D. Eibar</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket" target="_self">Gipuzkoa Basket</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco" target="_self">Vuelta ciclista al País Vasco</a></h4><h4><a href="/remo/"
                                       title="Remo" target="_self">Remo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo" target="_self">Atletismo</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano" target="_self">Balonmano</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian" target="_self">Zinemaldia</a></h4><h4><a href="/culturas/jazzaldia/"
                                       title="Jazzaldia" target="_self">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera</a></h4></hgroup></li><li><h3><a href="/butaca/"
                               title="La Butaca" target="_self"
                               >La Butaca</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/sucesos/"
                                       title="Salud" target="_self">Sucesos</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana" target="_self">Empresa Guipuzcoana</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsas y Mercados" target="_self">Bolsas y Mercados</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Empresas" target="_self">Fiscalidad</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Cotizaciones" target="_self">Autónomos</a></h4></hgroup></li><li><h3><a href="/suplementos/planeta-digital/"
                               title="Planeta Digital" target="_self"
                               >Planeta Digital</a></h3></li><li><h3><a href="/zabalik/"
                               title="Zabalik" target="_self"
                               >Zabalik</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-violet">Vivir</a></h3></li><li><h3><a href="/suplementos/anuario-2020/"
                               title="Anuario 2020" target="_self"
                               >Anuario 2020</a></h3></li><li><h3><a href="https://www.diariovasco.com/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="/gastronomia/restaurantes/"
                                       title="Restaurantes" target="_self">Restaurantes</a></h4><h4><a href="/gastronomia/pintxos/"
                                       title="Pintxos" target="_self">Pintxos</a></h4><h4><a href="/gastronomia/noticias/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="/gastronomia/vinos/"
                                       title="La Bodega" target="_self">La Bodega</a></h4><h4><a href="/gastronomia/despensa/"
                                       title="La Despensa" target="_self">La Despensa</a></h4><h4><a href="/gastronomia/trucos-de-cocina/"
                                       title="Trucos de cocina" target="_self">Trucos de cocina</a></h4><h4><a href="/gastronomia/recetas/"
                                       title="Recetas" target="_self">Recetas</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu021"></i></h3><hgroup id="linkmainsubmenu021" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda" target="_blank">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika" target="_blank">Guía Gastronomika</a></h4><h4><a href="/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones" target="_self">Rutas</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí" target="_self">Estaciones de Esquí</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera cine</a></h4><h4><a href="/guia-tv/"
                                       title="Programación TV" target="_self">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan" target="_blank">Oferplan</a></h4></hgroup></li><li><h3><a href="/gipuzkoademoda/"
                               title="Gipuzkoa de Moda" target="_self">Gipuzkoa de Moda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu022"></i></h3><hgroup id="linkmainsubmenu022" class="collapse"><h4><a href="/gipuzkoademoda/tendencias/"
                                       title="Tendencias" target="_self">Tendencias</a></h4><h4><a href="/gipuzkoademoda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="/gipuzkoademoda/decoracion/"
                                       title="Decoración" target="_self">Decoración</a></h4><h4><a href="/gipuzkoademoda/guipuzcoanos-de-moda/"
                                       title="Guipuzcoanos de moda" target="_self">Guipuzcoanos de moda</a></h4><h4><a href="/gipuzkoademoda/bodas/"
                                       title="GdM Bodas" target="_self">GdM Bodas</a></h4><h4><a href="/gipuzkoademoda/celebrities/"
                                       title="Celebrities" target="_self">Celebrities</a></h4><h4><a href="/gipuzkoademoda/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://www.gipuzkoademoda.com/"
                                       title="Eventos" target="_blank">Eventos</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self"
                               >Gente y estilo</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="/graficos/"
                               title="Gráficos" target="_self"
                               >Gráficos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotogalerías" target="_self"
                               >Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank"
                               >Blogs</a></h3></li><li><h3><a href="https://www.diariovasco.com/ultima-hora/"
                               title="Última hora" target="_self"
                               >Última hora</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/gipuzkoa/" title="Playas de Gipuzkoa" target="_blank">Playas de Gipuzkoa</a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/" title="Tráfico" target="_self">Tráfico</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Negocios locales" target="_blank">Negocios locales</a></h3></li><li><h3><a href="https://donostia.guredendak.com/" title="Gure Dendak" target="_blank">Gure Dendak</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script src="//static.vocento.com/vam/3.54.1/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static1.diariovasco.com/squido/6.0.52/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202012170550');
    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.3/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/starred/1.0.10/starred.js');
    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static2.diariovasco.com/frontal/2.12.8/frontal-libraries.js');
    app.load('//static.vocento.com/widgets/1.11.1/loader.js');    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.2/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/3.2.1/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.4.1/prospect.js');
            app.when('consent:dmp').then(function(result) {
      if (result) {
        setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
      }
    })
  });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":406,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>