<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link rel="preload" href="//static.diariovasco.com/squido/5.0.23/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La biblioteca municipal amplía los plazos de entrega de los préstamos | El Diario Vasco</title><meta name="title" content="La biblioteca municipal amplía los plazos de entrega de los préstamos"/><meta name="description" content="Los zumaiarras que debían entregar los libros prestados en marzo o abril, deberán devolverlos al finalizar las medidas de confinamiento"/><meta name="keywords" content="biblioteca, municipal, amplia, plazos, entrega, prestamos"/><meta name="news_keywords" content="biblioteca, municipal, amplia, plazos, entrega, prestamos"/><meta name="DC.date.issued"
          content="2020-03-27T00:11:39+01:00"/><meta name="date"
          content="2020-03-27T00:11:39+01:00"/><link rel="canonical" href="https://www.diariovasco.com/costa-urola/zumaia/biblioteca-municipal-amplia-20200327001137-ntvo.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.diariovasco.com/costa-urola/zumaia/biblioteca-municipal-amplia-20200327001137-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Diario Vasco"/><meta property="og:url" content="https://www.diariovasco.com/costa-urola/zumaia/biblioteca-municipal-amplia-20200327001137-ntvo.html"/><meta property="og:description" content="Los zumaiarras que debían entregar los libros prestados en marzo o abril, deberán devolverlos al finalizar las medidas de confinamiento"/><meta property="og:image" content="https://static2.diariovasco.com/www/multimedia/202003/27/media/cortadas/54155630--984x468.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="345"/><meta property="og:type" content="article"/><meta property="og:title" content="La biblioteca municipal amplía los plazos de entrega de los préstamos"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="costa-urola/zumaia"/><meta property="article:published_time" content="2020-03-27T00:11:39+01:00"/><meta property="article:modified_time" content="2020-03-27T00:11:39+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La biblioteca municipal amplía los plazos de entrega de los préstamos"/><meta name="twitter:description" content="Los zumaiarras que debían entregar los libros prestados en marzo o abril, deberán devolverlos al finalizar las medidas de confinamiento"/><meta name="twitter:image" content="https://static2.diariovasco.com/www/multimedia/202003/27/media/cortadas/54155630--984x468.jpg"/><meta name="twitter:image:alt" content="Una de las salas de la biblicoteca municipal de Alondegia. "/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><link rel="stylesheet" href="//static.diariovasco.com/squido/5.0.23/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'costa-urola';
    window.voc_s1 = 'zumaia';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-biblioteca-municipal-amplia-los-plazos-de-entrega-de-los-prestamos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'el-diario-vasco';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20200327001139';
    window.voc_fem = '20200327001139';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_npc = '127';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro"     data-legacy-krux="qxobpcvnb"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariovasco.com/costa-urola/zumaia/biblioteca-municipal-amplia-20200327001137-ntvo.html"
      },
      "headline": "La biblioteca municipal amplía los plazos de entrega de los préstamos",
      "datePublished": "2020-03-27T00:11:39+01:00",
      "dateModified": "2020-03-27T00:11:39+01:00",
      "author": {
        "@type": "Person",
        "name": "El Diario Vasco"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.diariovasco.com/www/multimedia/202003/27/media/cortadas/54155630--624x345.jpg",
        "height": "345",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los zumaiarras que debían entregar los libros prestados en marzo o abril, deberán devolverlos al finalizar las medidas de confinamiento"
    }
</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariovasco.com/costa-urola/zumaia/biblioteca-municipal-amplia-20200327001137-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=costa-urola.la-biblioteca-municipal-amplia-los-plazos-de-entrega-de-los-prestamos&amp;voc_site=diariovasco&amp;voc_se=costa-urola&amp;voc_s1=zumaia&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-biblioteca-municipal-amplia-los-plazos-de-entrega-de-los-prestamos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20200327001139&amp;voc_fem=20200327001139&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="El Diario Vasco"></a></div></div><a href="https://www.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="El Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/costa-urola/zumaia/">Zumaia</a></span><a href="#">La biblioteca municipal amplía los plazos de entrega de los préstamos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Accede a toda la información sin coste alguno durante 1 mes
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/suscripcion-on-diariovasco-primermesgratis-97305.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Accede a toda la información sin coste alguno durante 1 mes
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384/comprar.html#vca=suscribete&amp;vso=diariovasco&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Me interesa</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static2.diariovasco.com/squido/latest/assets/images/areapersonal/pack-onplus-diariovasco.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/costa-urola/" title="Costa urola"
                               >Costa Urola</a></h3><h2 class="voc-region"><a href="/costa-urola/zumaia/" title="Zumaia"
                               class="voc-active">Zumaia</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La biblioteca municipal amplía los plazos de entrega de los préstamos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.diariovasco.com/www/multimedia/202003/27/media/cortadas/54155630--624x345.jpg"
           title=""
           alt="Una de las salas de la biblicoteca municipal de Alondegia. / UDALA"
         onload="performance.mark('fmp');" ><noscript><img src="//static.diariovasco.com/www/multimedia/202003/27/media/cortadas/54155630--624x345.jpg"
           alt="Una de las salas de la biblicoteca municipal de Alondegia. "/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption">Una de las salas de la biblicoteca municipal de Alondegia.  / </span><span class="voc-photo-author"> UDALA</span></figcaption></figure><h2>Los zumaiarras que debían entregar los libros prestados en marzo o abril, deberán devolverlos al finalizar las medidas de confinamiento</h2><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><figure class="voc-image-signature"><img src="//static1.diariovasco.com/comun/img/2014/autor/autor-826-foto-2.png" alt="El Diario Vasco"/></figure><div><div class="voc-author-info"><author><a title="EL DIARIO VASCO"
                                            href="/autor/el-diario-vasco-826.html"
                                   class="voc-author">EL DIARIO VASCO</a><span class="voc-special">ZUMAIA. </span></author><time>
                                            Viernes, 27 marzo 2020, 00:11
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="24e49a94-6fb7-11ea-b9e5-7debd4831696" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>Los responsables de la biblioteca de Zumaia han ampliado los plazos de entrega de todos los préstamos hasta paliar la situación creada con motivo del Covid-19. Así, los zumaiarras que debían entregar los libros prestados en marzo o abril, deberán devolverlos a la biblioteca cuando finalizcen las medidas de confinamiento actualmente vigentes.</p><p>Según informan los responsables de la biblioteca, la Red de Lectura Pública de Euskadi ha decidido ampliar los plazos de entrega de los libros prestados ante de la situación de alarma sanitaria. Desde el Ayuntamiento, han comunicado que los ciudadanos que tenían que entregar los libros u otros soportes en préstamo en marzo o abril que no se preocupen por el plazo de entrega, ya que deberán devolverlos una vez finalizadas las medidas de confinamiento.</p></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariovasco.com/servicios/newsletters.html#vca=suscripcion-nw&vso=diariovasco&vmc=mod-nw-not&vli=zumaia">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper"><section class="voc-most-readed voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia">Lo + leído</a></h3><a class="voc-top" href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Vasco</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Zumaia</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariovasco.com/costa-urola/zumaia/ascienden-tres-numero-20200325001230-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                   title="Ascienden a tres el número de positivos por coronavirus en Zumaia">
                                    Ascienden a tres el número de positivos por coronavirus en Zumaia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariovasco.com/costa-urola/zumaia/eajpnv-propone-serie-20200326005428-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                   title="EAJ-PNV propone una serie de medidas para paliar la crisis sanitaria">
                                    EAJ-PNV propone una serie de medidas para paliar la crisis sanitaria
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariovasco.com/costa-urola/zumaia/detectado-primer-coronavirus-20200321001912-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                   title="Detectado el primer caso de coronavirus en Zumaia">
                                    Detectado el primer caso de coronavirus en Zumaia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariovasco.com/costa-urola/zumaia/makers-fabricar-material-20200326005422-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                   title="Red de makers para fabricar  el material de protección  que falta en Osakidetza">
                                    Red de makers para fabricar  el material de protección  que falta en Osakidetza
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariovasco.com/costa-urola/zumaia/zumaiaetxean-goxo-egoteko-20200321001910-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                   title="Etxean goxo egoteko euskarazko baliabideen zerrenda osatu du UEMAk">
                                    Etxean goxo egoteko euskarazko baliabideen zerrenda osatu du UEMAk
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariovasco.com/gipuzkoa/coronavirus-euskadi-casos-registrados-localidades-20200325190853-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                       title="Coronavirus: Los casos registrados en Euskadi por zonas y en tiempo real">
                                        Coronavirus: Los casos registrados en Euskadi por zonas y en tiempo real
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariovasco.com/gipuzkoa/colapso-madrid-lleva-20200326211755-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                       title="El colapso en Madrid lleva a trasladar fallecidos a crematorios de Gipuzkoa">
                                        El colapso en Madrid lleva a trasladar fallecidos a crematorios de Gipuzkoa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariovasco.com/sociedad/salud/consulta-listado-infectados-coronavirus-euskadi-20200319170813-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                       title="Consulta el listado de infectados por municipios vascos">
                                        Consulta el listado de infectados por municipios vascos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariovasco.com/sociedad/salud/directo-ultima-hora-coronavirus-20200313110809-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                       title="Directo: última hora sobre el coronavirus">
                                        Directo: última hora sobre el coronavirus
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariovasco.com/gipuzkoa/quedese-casa-vamos-20200326192201-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=costa-urola/zumaia"
                                       title="Quédese en casa, nosotros vamos a la compra">
                                        Quédese en casa, nosotros vamos a la compra
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="24e49a94-6fb7-11ea-b9e5-7debd4831696" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="24e49a94-6fb7-11ea-b9e5-7debd4831696"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="costa-urola"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/costa-urola/zumaia/retiran-contenedores-carga-20200320002256-ntvo.html" title="Retiran contenedores de carga trasera y apertura manual de Jadarre y Arritokieta en Zumaia" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/53988379--300x186.jpg" class="lazy"
                                         alt="Retiran contenedores de carga trasera y apertura manual de Jadarre y Arritokieta en Zumaia"/><noscript><img src="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/53988379--300x186.jpg" alt="Retiran contenedores de carga trasera y apertura manual de Jadarre y Arritokieta en Zumaia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/costa-urola/zumaia/retiran-contenedores-carga-20200320002256-ntvo.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Zumaia" class="voc-text-link" title="Retiran contenedores de carga trasera y apertura manual de Jadarre y Arritokieta en Zumaia">
                                Retiran contenedores de carga trasera y apertura manual de Jadarre y Arritokieta en Zumaia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/costa-urola/zumaia/ayuntamiento-zumaia-suspende-20200320002302-ntvo.html" title="El Ayuntamiento de Zumaia suspende el pago de impuestos" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/53988374--300x186.jpg" class="lazy"
                                         alt="El Ayuntamiento de Zumaia suspende el pago de impuestos"/><noscript><img src="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/53988374--300x186.jpg" alt="El Ayuntamiento de Zumaia suspende el pago de impuestos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/costa-urola/zumaia/ayuntamiento-zumaia-suspende-20200320002302-ntvo.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Zumaia" class="voc-text-link" title="El Ayuntamiento de Zumaia suspende el pago de impuestos">
                                El Ayuntamiento de Zumaia suspende el pago de impuestos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/costa-urola/zumaia/zumaiaetxean-goxo-egoteko-20200321001910-ntvo.html" title="Etxean goxo egoteko euskarazko baliabideen zerrenda osatu du UEMAk" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/202003/21/media/cortadas/54012645-U30953717303AJF--300x186@Diario%20Vasco-DiarioVasco.jpg" class="lazy"
                                         alt="Etxean goxo egoteko euskarazko baliabideen zerrenda osatu du UEMAk"/><noscript><img src="https://static.diariovasco.com/www/multimedia/202003/21/media/cortadas/54012645-U30953717303AJF--300x186@Diario%20Vasco-DiarioVasco.jpg" alt="Etxean goxo egoteko euskarazko baliabideen zerrenda osatu du UEMAk"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/costa-urola/zumaia/zumaiaetxean-goxo-egoteko-20200321001910-ntvo.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Zumaia" class="voc-text-link" title="Etxean goxo egoteko euskarazko baliabideen zerrenda osatu du UEMAk">
                                Etxean goxo egoteko euskarazko baliabideen zerrenda osatu du UEMAk
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/motor/pruebas/fotos-primer-honda-electrico-20200320202339-garc.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/199738_Honda_e-k0XF--228x141@RC.jpg"
                                         class="lazy" alt="Fotos del primer Honda eléctrico" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/199738_Honda_e-k0XF--228x141@RC.jpg"
                                             alt="Fotos del primer Honda eléctrico"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/motor/pruebas/fotos-primer-honda-electrico-20200320202339-garc.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" title="Fotos del primer Honda eléctrico"><i class="voc-icons photo toggle-year"></i>
                                    Fotos del primer Honda eléctrico
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/internacional/cuando-sobran-flores-20200321072318-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/20-03-flores-holanda003-kQYG--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Cuando sobran las flores" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202003/20/media/cortadas/20-03-flores-holanda003-kQYG--228x141@Diario%20Vasco.jpg"
                                             alt="Cuando sobran las flores"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/internacional/cuando-sobran-flores-20200321072318-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" title="Cuando sobran las flores"><i class="voc-icons photo toggle-year"></i>
                                    Cuando sobran las flores
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/gipuzkoa/largas-colas-para-acudir-supermercado-20200321072131-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/202003/21/media/cortadas/DV-2103-colas-supermercados-07-kVrD--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Largas colas para acudir al supermercado" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202003/21/media/cortadas/DV-2103-colas-supermercados-07-kVrD--228x141@Diario%20Vasco.jpg"
                                             alt="Largas colas para acudir al supermercado"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/largas-colas-para-acudir-supermercado-20200321072131-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" title="Largas colas para acudir al supermercado"><i class="voc-icons photo toggle-year"></i>
                                    Largas colas para acudir al supermercado
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/internacional/asia/forma-original-segura-pagar-cafe-20200321072555-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/202003/21/media/cortadas/2003-pago-cafes-008-kkzD--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Una forma original (y segura) de pagar el café" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/202003/21/media/cortadas/2003-pago-cafes-008-kkzD--228x141@Diario%20Vasco.jpg"
                                             alt="Una forma original (y segura) de pagar el café"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/internacional/asia/forma-original-segura-pagar-cafe-20200321072555-ga.html#vca=modulos&vso=diariovasco&vmc=fotos-rel&vli=zumaia" title="Una forma original (y segura) de pagar el café"><i class="voc-icons photo toggle-year"></i>
                                    Una forma original (y segura) de pagar el café
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariovasco.com/costa-urola/zumaia/zumaialos-bomberos-desinfectan-20200327001131-ntvo.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    ZUMAIALos bomberos desinfectan las residencias Otezuri y San Juan</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.diariovasco.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="diariovasco"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariovasco.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/alto-urola/"
                                       title="Alto Urola" target="_self">Alto Urola</a></h4><h4><a href="/alto-deba/"
                                       title="Alto Deba" target="_self">Alto Deba</a></h4><h4><a href="/bajo-deba/"
                                       title="Bajo Deba" target="_self">Bajo Deba</a></h4><h4><a href="/bidasoa/"
                                       title="Bidasoa" target="_self">Bidasoa</a></h4><h4><a href="/buruntzaldea/"
                                       title="Buruntzaldea" target="_self">Buruntzaldea</a></h4><h4><a href="/costa-urola/"
                                       title="Costa Urola" target="_self">Costa Urola</a></h4><h4><a href="/oarsoaldea/"
                                       title="Oarsoaldea" target="_self">Oarsoaldea</a></h4><h4><a href="/san-sebastian/"
                                       title="San Sebastián" target="_self">San Sebastián</a></h4><h4><a href="/tolosa-goierri/"
                                       title="Tolosa - Goierri" target="_self">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="/san-sebastian/"
                               title="Donostia - San Sebastián" target="_self"
                               >San Sebastián</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self"
                               >Real Sociedad</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar" target="_self">S. D. Eibar</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol" target="_self">Fútbol</a></h4><h4><a href="/deportes/gipuzkoa-basket/"
                                       title="Gipuzkoa Basket" target="_self">Gipuzkoa Basket</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo" target="_self">Ciclismo</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco" target="_self">Vuelta ciclista al País Vasco</a></h4><h4><a href="/remo/"
                                       title="Remo" target="_self">Remo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota" target="_self">Pelota</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo" target="_self">Atletismo</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano" target="_self">Balonmano</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes" target="_self">Más deportes</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self"
                               >Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine" target="_self">Cine</a></h4><h4><a href="/butaca/"
                                       title="La Butaca" target="_self">La Butaca</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros" target="_self">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música" target="_self">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión" target="_self">Televisión</a></h4><h4><a href="/culturas/zinemaldia/"
                                       title="Festival de Cine de San Sebastian" target="_self">Zinemaldia</a></h4><h4><a href="/culturas/jazzaldia/"
                                       title="Jazzaldia" target="_self">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia" target="_self">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación" target="_self">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud" target="_self">Salud</a></h4><h4><a href="/sociedad/sucesos/"
                                       title="Salud" target="_self">Sucesos</a></h4><h4><a href="/motor/"
                                       title="Motor" target="_self">Motor</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana" target="_self">Empresa Guipuzcoana</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsas y Mercados" target="_self">Bolsas y Mercados</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Empresas" target="_self">Fiscalidad</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo" target="_self">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Cotizaciones" target="_self">Autónomos</a></h4></hgroup></li><li><h3><a href="/zabalik/"
                               title="Zabalik" target="_self"
                               >Zabalik</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self"
                               >Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="/vivir/"
                               title="Vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-green">Vivir</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self"
                               >Tecnología</a></h3></li><li><h3><a href="/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="/gastronomia/restaurantes/"
                                       title="Restaurantes" target="_self">Restaurantes</a></h4><h4><a href="/gastronomia/pintxos/"
                                       title="Pintxos" target="_self">Pintxos</a></h4><h4><a href="/gastronomia/noticias/"
                                       title="Actualidad" target="_self">Actualidad</a></h4><h4><a href="/gastronomia/vinos/"
                                       title="La Bodega" target="_self">La Bodega</a></h4><h4><a href="/gastronomia/despensa/"
                                       title="La Despensa" target="_self">La Despensa</a></h4><h4><a href="/gastronomia/recetas/"
                                       title="Recetas" target="_self">Recetas</a></h4></hgroup></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda" target="_blank">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika" target="_blank">Guía Gastronomika</a></h4><h4><a href="/planes/viajes/rutas-excursiones"
                                       title="Rutas y excursiones" target="_self">Rutas</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes" target="_self">Viajes</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí" target="_self">Estaciones de Esquí</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera" target="_blank">Cartelera cine</a></h4><h4><a href="/guia-tv/"
                                       title="Programación TV" target="_self">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan" target="_blank">Oferplan</a></h4></hgroup></li><li><h3><a href="/gipuzkoademoda/"
                               title="Gipuzkoa de Moda" target="_self">Gipuzkoa de Moda</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="/gipuzkoademoda/tendencias/"
                                       title="Tendencias" target="_self">Tendencias</a></h4><h4><a href="/gipuzkoademoda/belleza/"
                                       title="Belleza" target="_self">Belleza</a></h4><h4><a href="/gipuzkoademoda/decoracion/"
                                       title="Decoración" target="_self">Decoración</a></h4><h4><a href="/gipuzkoademoda/celebrities/"
                                       title="Celebrities" target="_self">Celebrities</a></h4><h4><a href="/gipuzkoademoda/firmas/"
                                       title="Firmas" target="_self">Firmas</a></h4><h4><a href="https://www.gipuzkoademoda.com/"
                                       title="Eventos" target="_blank">Eventos</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self"
                               >Gente y estilo</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self"
                               >Vídeos</a></h3></li><li><h3><a href="/graficos/"
                               title="Gráficos" target="_self"
                               >Gráficos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotogalerías" target="_self"
                               >Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank"
                               >Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sorteos/" title="Sorteos" target="_self">Sorteos</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas" target="_blank">Playas</a></h3></li><li><h3><a href="https://www.diariovasco.com/trafico/" title="Tráfico" target="_blank">Tráfico</a></h3></li><li><h3><a href="/motor/" title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.topcomparativas.com/" title="TopComparativas" target="_blank">TopComparativas</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.diariovasco.com/squido/5.0.23/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202003181306');
        app.load('//static.vocento.com/paywall/1.4.0/paywall.js');        app.load('//static.vocento.com/vam/3.42.2/vam.js');        app.load('//static.vocento.com/video-player/1.2.9/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.diariovasco.com/frontal/2.9.0/frontal-libraries.js');
        app.load('//static.vocento.com/widgets/1.5.0/loader.js');
        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0400/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":147,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>