<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.diariovasco.com"><link rel="dns-prefetch" href="//static2.diariovasco.com"><link rel="dns-prefetch" href="//static3.diariovasco.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.diariovasco.com/squido/4.2.2/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>&#039;Miracle Workers&#039;, ¿y si Dios fuera un vago? | El Diario Vasco</title><meta name="title" content="&#039;Miracle Workers&#039;, ¿y si Dios fuera un vago?"/><meta name="description" content="Steve Buscemi da vida al Señor en esta comedia que sigue la vida de dos empleados del cielo, uno de ellos encarnado por Daniel Radcliffe, que atienden el departamento de"/><meta name="keywords" content="miracle, workers, dios, cretino"/><meta name="news_keywords" content="miracle, workers, dios, cretino"/><meta name="DC.date.issued"
          content="2019-04-08T13:54:02+02:00"/><meta name="date"
          content="2019-04-08T13:54:02+02:00"/><link rel="canonical" href="https://www.elcorreo.com/butaca/series-tv/miracle-workers-y-si-dios-fuera-un-vago-20190408130156-ntrc.html"/><meta name="robots"
          content="noindex,follow,noarchive"/><!-- meta OG --><meta property="og:site_name" content="El Diario Vasco"/><meta property="og:url" content="https://www.diariovasco.com/butaca/series-tv/miracle-workers-y-si-dios-fuera-un-vago-20190408130156-ntrc.html"/><meta property="og:description" content="Steve Buscemi da vida al Señor en esta comedia que sigue la vida de dos empleados del cielo, uno de ellos encarnado por Daniel Radcliffe, que atienden el departamento de"/><meta property="og:image" content="https://static3.diariovasco.com/www/multimedia/201904/08/media/cortadas/buscemi-kdII-U701119648027fPF-624x385@RC.jpeg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="&#039;Miracle Workers&#039;, ¿y si Dios fuera un vago?"/><meta property="article:tag" content="Series De Televisión"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="butaca/series-tv"/><meta property="article:published_time" content="2019-04-08T13:54:02+02:00"/><meta property="article:modified_time" content="2019-04-08T13:54:02+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="&#039;Miracle Workers&#039;, ¿y si Dios fuera un vago?"/><meta name="twitter:description" content="Steve Buscemi da vida al Señor en esta comedia que sigue la vida de dos empleados del cielo, uno de ellos encarnado por Daniel Radcliffe, que atienden el departamento de"/><meta name="twitter:image" content="https://static3.diariovasco.com/www/multimedia/201904/08/media/cortadas/buscemi-kdII-U701119648027fPF-624x385@RC.jpeg"/><meta name="twitter:image:alt" content="Daniel Radcliffe y Steve Buscemi, en &#039;Miracle Workers&#039;."/><meta property="fb:pages" content="91085818678"/><meta property="fb:app_id" content="189716465103" /><link rel="stylesheet" href="//static3.diariovasco.com/squido/4.2.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'butaca';
    window.voc_s1 = 'series-tv';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-miracle-workers-,-y-si-dios-fuera-un-vago-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'iker-cortes';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190408135402';
    window.voc_fem = '20190408135402';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'series-de-television';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '883';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.diariovasco.com/butaca/series-tv/miracle-workers-y-si-dios-fuera-un-vago-20190408130156-ntrc.html"
      },
      "headline": "&#039;Miracle Workers&#039;, ¿y si Dios fuera un vago?",
      "datePublished": "2019-04-08T13:54:02+02:00",
      "dateModified": "2019-04-08T13:54:02+02:00",
      "author": {
        "@type": "Person",
        "name": "Iker Cortés"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.diariovasco.com/www/multimedia/201904/08/media/cortadas/buscemi-kdII-U701119648027fPF-624x385@RC.jpeg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Steve Buscemi da vida al Señor en esta comedia que sigue la vida de dos empleados del cielo, uno de ellos encarnado por Daniel Radcliffe, que atienden el departamento de plegarias"
    }
</script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '492946631038788');
        fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=https://www.diariovasco.com/butaca/series-tv/miracle-workers-y-si-dios-fuera-un-vago-20190408130156-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=butaca.miracle-workers-y-si-dios-fuera-un-vago&amp;voc_site=diariovasco&amp;voc_se=butaca&amp;voc_s1=series-tv&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=miracle-workers-y-si-dios-fuera-un-vago&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190408135402&amp;voc_fem=20190408135402&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.diariovasco.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d00e63bc-59df-11e9-b3d2-95b054fc28c3"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                             alt="El Diario Vasco"></a></div></div><a href="https://www.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="El Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/butaca/series-tv/">Series de Televisión</a></span><a href="#">&#039;Miracle Workers&#039;, ¿y si Dios fuera un vago?</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newsletters exclusivos para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/servicios/newsletters.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-newsletters-newsletter&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-btn-flujo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-news-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial disabled-trial-apps" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-app-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido extra solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-contenido-extra&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-cont-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-acceso-ilimitado&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-btn-masinfo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-acc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-link-login">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/diariovasco/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Club del suscriptor: un mundo de ventajas y descuentos
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=aviso-trial-club-suscribete&amp;ns_fee=0" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-btn-flujo">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-club-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-link-login">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete ahora y disfruta del primer mes gratis. Resto a 4,95€
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.diariovasco.com/suscripcion/pack-on-1mesgratis-diariovasco-81249/comprar.html" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete por 4,95€ al mes y disfruta de todos los contenidos de El Diario Vasco
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Pruébalo</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límites con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/diariovasco/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0" class="mas-info-aviso btn-price-trial-big" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndias-btn-flujo">Pruébalo</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-ndias-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndia-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Navega sin límites con nuestra oferta de lanzamiento durante este fin de semana</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/diariovasco/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>4,95€ al mes</p><span>Sin compromiso de permanencia</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;amp;ns_mchannel=pop-up&amp;amp;ns_source=diariovasco&amp;amp;ns_linkname=aviso-fin-trial-precio&amp;amp;ns_fee=0" class="mas-info-aviso btn-price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-btn-flujo">Pruébalo</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.diariovasco.com/login/login.html#vca=suscribete&vso=diariovasco&vmc=on&vli=cdn-trial-end-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-link-login">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static2.diariovasco.com/squido/latest/assets/images/areapersonal/pack-onplus-diariovasco.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción 4,95€/mes<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-2-meses-gratis-diariovasco-90594/comprar.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=diariovasco&amp;ns_linkname=popup-winback-precio&amp;ns_fee=0" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-top-menu voc-top-menu--aqua" ><div class="voc-menu-bg-img"><div class="voc-menu-bg-img__info-container"><h2 class="voc-menu-bg-img__title"><a href="/butaca/" title="La Butaca" class="voc-menu-bg-img__link">La Butaca</a></h2></div></div><div class="voc-sections voc-sections-commercial"><div data-voc-animated-underline="allDevices"><nav><ul id="subsections" class="collapse navbar-collapse list-inline voc-scrollable "><li class="dropdown"><h3><a href="javascript:void(0)" target="_self"
                                                   class="dropdown-toggle" data-toggle="dropdown">
                                                    Cine <i class="voc-icons downArrow"></i></a></h3><ul class="dropdown-menu"><li><h3><a href="/butaca/cine/" target="_self" title="Cine">Cine</a></h3></li><li><h3><a href="/butaca/cine/lecciones-cine/" target="_blank" title="Lecciones de cine">Lecciones de cine</a></h3></li><li><h3><a href="/butaca/cine/opera-prima/" target="_blank" title="Opera Prima">Opera Prima</a></h3></li></ul></li><li class="dropdown"><h3><a href="javascript:void(0)" target="_self"
                                                   class="dropdown-toggle" data-toggle="dropdown">
                                                    Series de Televisión <i class="voc-icons downArrow"></i></a></h3><ul class="dropdown-menu"><li><h3><a href="/butaca/series-tv/" target="_self" title="Series de Televisión">Series de Televisión</a></h3></li><li><h3><a href="/butaca/series-tv/paso-desapercibida/" target="_blank" title="Pasó desapercibida">Pasó desapercibida</a></h3></li></ul></li><li><h3><a href="/butaca/en-rodaje/" title="En Rodaje"
                                                                                                           target="_blank"
                                                >En Rodaje
                                                </a></h3></li><li><h3><a href="/butaca/secuencia-perfecta/" title="La Secuencia Perfecta"
                                                                                                           target="_blank"
                                                >La Secuencia Perfecta
                                                </a></h3></li><li><h3><a href="/butaca/la-recomendacion/" title="La Recomendación"
                                                                                                           target="_blank"
                                                >La Recomendación
                                                </a></h3></li></ul><span class="voc-underline"></span></nav></div></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>&#039;Miracle Workers&#039;, ¿y si Dios fuera un vago?</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.diariovasco.com/www/multimedia/201904/08/media/cortadas/buscemi-kdII-U701119648027fPF-624x385@RC.jpeg"
                            title=""
                            alt="Daniel Radcliffe y Steve Buscemi, en &#039;Miracle Workers&#039;./"  onload="performance.mark('fmp');" ><noscript><img src="//static3.diariovasco.com/www/multimedia/201904/08/media/cortadas/buscemi-kdII-U701119648027fPF-624x385@RC.jpeg"
                                 alt="Daniel Radcliffe y Steve Buscemi, en &#039;Miracle Workers&#039;."/></noscript></div><figcaption
                            class="figure-caption">Daniel Radcliffe y Steve Buscemi, en &#039;Miracle Workers&#039;.
                        <span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related">Primera temporada</h3><h2>Steve Buscemi da vida al Señor en esta comedia que sigue la vida de dos empleados del cielo, uno de ellos encarnado por Daniel Radcliffe, que atienden el departamento de plegarias</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.diariovasco.com/comun/img/2014/autor/firmas-537a45b14970b-foto.jpg" alt="Iker Cortés"/><noscript><img src="https://www.diariovasco.com/comun/img/2014/autor/firmas-537a45b14970b-foto.jpg" alt="Iker Cortés"/></noscript></figure><div><div class="voc-author-info"><author><a title="IKER CORTÉS"
                                            href="/autor/iker-cortes-110.html"
                                   class="voc-author">IKER CORTÉS</a><a title="miagiband" data-voc-vtm-info="iker-cortes-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/miagiband" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Lunes, 8 abril 2019, 13:54
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d00e63bc-59df-11e9-b3d2-95b054fc28c3"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>¿Y si <strong>Dios</strong> fuera mezquino, arrogante, vago, vengativo y egoista? Es el planteamiento de <strong>&#039;Miracle Workers&#039;</strong>, la serie que desde hace un mes está emitiendo TNT. El simpar <a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm0000114/?ref_=nv_sr_1?ref_=nv_sr_1"  title="www.imdb.com" >Steve Buscemi</a>, caracterizado aquí con una lacia melena canosa y con un toque de vagabundo de la costa oeste estadounidense, da vida a este Yahve pasado de rosca que está hasta los mismísimos de la humanidad. Cada vez que echa un vistazo a los cientos de televisores que tiene en su lujoso despacho, se desespera: catástrofes naturales, violencia, el deshielo de los casquetes polares... Nada que no solucione una buena cervecita.</p><p>Creada por <a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm2919995/?ref_=nv_sr_1?ref_=nv_sr_1"  title="www.imdb.com" >Simon Rich</a> y producida por <a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm0584427/?ref_=nv_sr_1?ref_=nv_sr_1"  title="www.imdb.com" >Lorne Michaels</a>, ambos procedentes del Saturday Night Live, la ficción de TBS plasma el cielo como una suerte de factoría en la que trabajan miles de ángeles. Ahí están el departamento de animales, que cada vez que sufre recortes debe extinguir a alguna especie; de seguridad de volcanes, de constelaciones, de genitales -se ocupan de impulsar la pubertad- o de I+D -prevén los caballos voladores para 2024 y la eternidad del ser humano para 2028-... Y pronto pone el foco en <strong>Eliza Hunter</strong> (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm6543093/?ref_=ttfc_fc_cl_t2"  title="www.imdb.com" >Geraldine Viswanathan</a>), una joven que lleva en el departamento de barro varios miles de años y que está cansada de su labor. Acude al departamento de recursos angelicales para cambiar de área. Asegura que en la Tierra hay muchos problemas y quiere ser de más ayuda. Allí <strong>Gail</strong> (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm1526554/?ref_=nv_sr_1?ref_=nv_sr_1"  title="www.imdb.com" >Angela Kinsey</a>, la actriz de &#039;The Office&#039;) le traslada al departamento de atención a plegarias.</p><p>Y es aquí donde empieza lo bueno. Al frente de esta sección solo está <strong>Craig</strong> (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm0705356/?ref_=ttfc_fc_cl_t1"   >Daniel Radcliffe</a>), una persona con poca o ninguna habilidad social, que ha hecho de las pequeñas cosas su máximo placer. Con la luz apagada, en un sotano viejo y húmedo, el bueno de Craig trata de atender el máximo de plegarias posibles, pero hay un problema: llegan millones al día y apenas puede dar cuenta de un par. «Esto se diseño para atender una demanda menor», apunta ¿Y cómo atiende a las plegarias? <strong>«No podemos vulnerar las leyes de la física, así que utilizamos discretos fenómenos naturales para conseguirlo»</strong>, explica mientras deshace cientos de miles de copos de nieve en tiempo real -horas- para que alguien encuentre las llaves del coche. Cuando consigue su cometido, el ser humano bendecido con la atención a su plegaria ejecuta un extraño baile de celebración que Craig repite al otro lado de la pantalla. Sí, así de plomiza es la vida en el cielo. Con el resto de plegarias, las más difíciles --«Por favor, que no me coman los lobos», «Sálvame», «Que no se pierda la cosecha y llueva»-, Craig considera que no se puede hacer nada, las etiqueta como difíciles y se las deriva a Dios que, apoltronado en su sofá y con una cerveza en la mano, tampoco hace nada.</p><p>Desencantada, después de provocar una catástrofe por no seguir las indicaciones de Craig, Eliza irrumpe en el despacho de Dios y le dice que tiene que hacer algo para ayudar a la humanidad. <strong>El Señor provee y anuncia que va a volar la tierra</strong> y, en sustitución, abrirá un restaurante. Dado que a Dios le gustan las apuestas, Eliza acaba proponiéndole que si logran cumplir con una de las plegarias imposibles, la Tierra siga su curso y ése acepta, otorgándole un plazo de dos semanas. Entre las complicadas se encuentran el Wifi, que acaben las guerras en todo el mundo, que la gente se relaje en Twitter, pero hay una que llama la atención de Eliza: que <strong>Sam</strong> (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm4723712/?ref_=ttfc_fc_cl_t4"  title="www.imdb.com" >Jon Bass</a>) y <strong>Laura</strong> (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm4343711/?ref_=ttfc_fc_cl_t5"  title="www.imdb.com" >Sasha Compère</a>), dos jóvenes de 24 años que se gustan, tengan dos citas y se besen -bueno, Dios prefería que «echaran un polvo» pero acepta el planteamiento romántico de Craig-. Ese será el cometido de la pareja de ángeles a partir de ese momento.</p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static1.diariovasco.com/www/multimedia/201904/08/media/cortadas/workers-kdII-U701119648027rHG-624x385@RC.jpeg" alt="Eliza, Craig y Sanjay, en un fotograma de la serie."></div><figcaption class="figure-caption">Eliza, Craig y Sanjay, en un fotograma de la serie.<span class="voc-photo-author"></span></figcaption></figure><p>&#039;Miracle Workers&#039; no es la primera serie que ahonda en temas divinos. Ahí están &#039;Tan muertos como yo&#039; o &#039;The Good Place&#039;, por poner un par de ejemplos, pero lo cierto es que la ficción resulta original y muy divertida. Con capítulos que no superan los veinte minutos de duración -hemos visto los cuatro que hasta el momento ha emitido Movistar-, la narración es ágil, directa y gratificante y los personajes están muy bien escritos y sirven de contrapunto los unos a los otros. Así, la irresponsabilidad de Dios se ve compensada con la atención al detalle de su mano derecha, Sanjay (<a data-voc-vtm-id="in-text-traffic" href="https://www.imdb.com/name/nm4175221/?ref_=nv_sr_1?ref_=nv_sr_1"  title="www.imdb.com" >Karan Soni</a>) un ejecutivo del Universo venido a menos que ha acabado haciendo las veces de su secretario; mientras que la cautela y la tranquilidad de Craig, se contrarresta con la impulsividad de Eliza en un departamento que hasta tiene un botón para provocar apendicitis en los sujetos.</p><p>Por el camino, aparecen temas como la irrupción de una tercera persona en una pareja que se está formando -hilarante el personaje del que se enamora Laura, justo después de conocer a Sam-, la venganza de Dios sobr el presentador Bill Maher -azote de la religión y del republicanismo en Estados Unidos- o la búsqueda de un nuevo profeta. En pleno siglo XXI. De momento, parece que la historia aguanta y está lejos de agotarse. Habrá que seguirla de cerca.</p><p><i>TNT, a través de Movistar, estrena un capítulo de &#039;Miracle Workers&#039; todas las semanas</i></p><div class="voc-gallery voc-video-gallery" href="#"><figure><div class="voc-horizontal voc-img-icon-link voc-horizontal--16by9"><div class="video-player"
         data-voc-video-player
         data-voc-video-player-accountname="diariovasco"
         data-voc-video-player-source="youtube"
         data-voc-video-player-videoid="bivDz4lQAkU"data-voc-video-player-poster="//static.diariovasco.com/www/multimedia/201904/08/media/workers.jpeg"data-voc-video-player-muted="false"
         data-voc-video-player-domain="www.diariovasco.com"
         data-voc-video-player-newsid="bivDz4lQAkU"

        
            ><i class="voc-icons videobig voc-multimedia-box voc-ico-xl"></i></div></div></figure><span class="figure-caption"><span class="voc-gallery-type"><i class="voc-icons video"></i> Vídeo.
                </span>
                El tráiler de la serie.
                <span class="voc-photo-author"></span></span></div></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.diariovasco.com/temas/generales/series-de-television.html"
               title="Series De Televisión">Series De Televisión</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.diariovasco.com/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.diariovasco.com/top-noticias/mas-vistos.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Vasco</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">La Butaca</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariovasco.com/butaca/series-tv/juego-de-tronos/juego-de-tronos-de-la-a-a-la-z-20190405115901-ntrc.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                   title="'Juego de tronos' de la A a la Z">
                                    'Juego de tronos' de la A a la Z
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariovasco.com/butaca/series-tv/miracle-workers-y-si-dios-fuera-un-vago-20190408130156-ntrc.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                   title="'Miracle Workers', ¿y si Dios fuera un vago?">
                                    'Miracle Workers', ¿y si Dios fuera un vago?
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.diariovasco.com/butaca/series-tv/justo-antes-de-cristo-tantas-dudas-como-aciertos-20190403175547-ntrc.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                   title="'Justo antes de Cristo', tantas dudas como aciertos">
                                    'Justo antes de Cristo', tantas dudas como aciertos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariovasco.com/butaca/series-tv/series-estrenan-abril-2019-netflix-movistar-hbo-prime-20190401132255-ntrc.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                   title="Las series que se estrenan en abril de 2019">
                                    Las series que se estrenan en abril de 2019
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariovasco.com/butaca/series-tv/hanna-nina-fiera-amazon-prime-video-20190401173620-ntrc.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                   title="'Hanna', esta niña es una fiera">
                                    'Hanna', esta niña es una fiera
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.diariovasco.com/gipuzkoa/gabriela-uriarte-dietista-20190408002932-ntvo.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                       title="Gabriela Uriarte: «Todo el mundo ha hecho dietas, pero nadie ha aprendido a comer de verdad»">
                                        Gabriela Uriarte: «Todo el mundo ha hecho dietas, pero nadie ha aprendido a comer de verdad»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.diariovasco.com/deportes/pelota/elezkano-rezusta-final-campeonato-parejas-20190407193622-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                       title="Campeonato de Parejas: Elezkano II y Rezusta, campeones del esfuerzo">
                                        Campeonato de Parejas: Elezkano II y Rezusta, campeones del esfuerzo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://real-sociedad.diariovasco.com/celta-real-sociedad-20190407162142-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                       title="Melero López se carga a la Real Sociedad en Balaídos">
                                        Melero López se carga a la Real Sociedad en Balaídos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.diariovasco.com/gipuzkoa/donostiarra-gana-sueldazo-20190408121130-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                       title="Un donostiarra gana 240.000 euros con el Sueldazo de la ONCE">
                                        Un donostiarra gana 240.000 euros con el Sueldazo de la ONCE
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.diariovasco.com/deportes/pelota/directo-final-campeonato-parejas-20190407175241-nt.html#vca=modulos&vso=diariovasco&vmc=lo-mas-leido&vli=butaca/series-tv"
                                       title="Retransmisión: Final del Campeonato de Parejas 2019">
                                        Retransmisión: Final del Campeonato de Parejas 2019
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="d00e63bc-59df-11e9-b3d2-95b054fc28c3" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="d00e63bc-59df-11e9-b3d2-95b054fc28c3"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="butaca"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/butaca/series-tv/series-estrenan-abril-2019-netflix-movistar-hbo-prime-20190401132255-ntrc.html" title="Las series que se estrenan en abril de 2019" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/estreno-justo-antes-portada-kFpE--300x186@RC.jpg" class="lazy"
                                         alt="Las series que se estrenan en abril de 2019"/><noscript><img src="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/estreno-justo-antes-portada-kFpE--300x186@RC.jpg" alt="Las series que se estrenan en abril de 2019"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/butaca/series-tv/series-estrenan-abril-2019-netflix-movistar-hbo-prime-20190401132255-ntrc.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Series de Televisión" class="voc-text-link" title="Las series que se estrenan en abril de 2019">
                                Las series que se estrenan en abril de 2019
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/butaca/series-tv/gran-punto-partida-para-lo-que-hacemos-sombras-hbo-20190401141800-ntrc.html" title="Un gran punto de partida para &#039;Lo que hacemos en las sombras&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/lo-que-hacemos-01-kZZC--300x186@RC.jpg" class="lazy"
                                         alt="Un gran punto de partida para &#039;Lo que hacemos en las sombras&#039;"/><noscript><img src="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/lo-que-hacemos-01-kZZC--300x186@RC.jpg" alt="Un gran punto de partida para &#039;Lo que hacemos en las sombras&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/butaca/series-tv/gran-punto-partida-para-lo-que-hacemos-sombras-hbo-20190401141800-ntrc.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Series de Televisión" class="voc-text-link" title="Un gran punto de partida para &#039;Lo que hacemos en las sombras&#039;">
                                Un gran punto de partida para &#039;Lo que hacemos en las sombras&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.diariovasco.com/butaca/series-tv/hanna-nina-fiera-amazon-prime-video-20190401173620-ntrc.html" title="&#039;Hanna&#039;, esta niña es una fiera" class="voc-horizontal voc-img-link"><img data-original="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/hanna-kRjG--300x186@RC.jpg" class="lazy"
                                         alt="&#039;Hanna&#039;, esta niña es una fiera"/><noscript><img src="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/hanna-kRjG--300x186@RC.jpg" alt="&#039;Hanna&#039;, esta niña es una fiera"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.diariovasco.com/butaca/series-tv/hanna-nina-fiera-amazon-prime-video-20190401173620-ntrc.html#vca=modulos&vso=diariovasco&vmc=noticias-rel&vli=Series de Televisión" class="voc-text-link" title="&#039;Hanna&#039;, esta niña es una fiera">
                                &#039;Hanna&#039;, esta niña es una fiera
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/sociedad/ikusgarritasun-handiagoa-hobea-helburu-20190401181941-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/broadly1-kht--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Ikusgarritasun handiagoa eta hobea helburu" style=""
                                         src="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/broadly1-kht--228x141@Diario%20Vasco.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/broadly1-kht--228x141@Diario%20Vasco.jpg"
                                             alt="Ikusgarritasun handiagoa eta hobea helburu"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/sociedad/ikusgarritasun-handiagoa-hobea-helburu-20190401181941-ga.html" title="Ikusgarritasun handiagoa eta hobea helburu"><i class="voc-icons photo toggle-year"></i>
                                    Ikusgarritasun handiagoa eta hobea helburu
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/economia/hannover-acoge-mayor-feria-industrial-europa-20190402083935-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/1414425355-kUKB--228x141@Diario%20Vasco.jpg"
                                         class="lazy" alt="Hannover acoge la mayor feria industrial de Europa" style=""
                                         src="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/1414425355-kUKB--228x141@Diario%20Vasco.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201904/01/media/cortadas/1414425355-kUKB--228x141@Diario%20Vasco.jpg"
                                             alt="Hannover acoge la mayor feria industrial de Europa"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/economia/hannover-acoge-mayor-feria-industrial-europa-20190402083935-ga.html" title="Hannover acoge la mayor feria industrial de Europa"><i class="voc-icons photo toggle-year"></i>
                                    Hannover acoge la mayor feria industrial de Europa
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/gipuzkoa/donde-comemos-txispas-20190402103931-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201904/02/media/MM-txispas/BANNER-MARZO-2019--228x141.jpg"
                                         class="lazy" alt="¿Dónde comemos hoy? Por Txispas" style=""
                                         src="https://static.diariovasco.com/www/multimedia/201904/02/media/MM-txispas/BANNER-MARZO-2019--228x141.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201904/02/media/MM-txispas/BANNER-MARZO-2019--228x141.jpg"
                                             alt="¿Dónde comemos hoy? Por Txispas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gipuzkoa/donde-comemos-txispas-20190402103931-ga.html" title="¿Dónde comemos hoy? Por Txispas"><i class="voc-icons photo toggle-year"></i>
                                    ¿Dónde comemos hoy? Por Txispas
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.diariovasco.com/deportes/mejores-imagenes-villarrealbarcelona-20190402215856-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.diariovasco.com/www/multimedia/201904/02/media/cortadas/01-villarreal-barcelona-kynE--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Villarreal-Barcelona" style=""
                                         src="https://static.diariovasco.com/www/multimedia/201904/02/media/cortadas/01-villarreal-barcelona-kynE--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.diariovasco.com/www/multimedia/201904/02/media/cortadas/01-villarreal-barcelona-kynE--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Villarreal-Barcelona"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/deportes/mejores-imagenes-villarrealbarcelona-20190402215856-garc.html" title="Las mejores imágenes del Villarreal-Barcelona"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Villarreal-Barcelona
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/deportes/futbol/real-madrid-prepara-para-6021276139001-20190401150444-vi.html" title="El Real Madrid se prepara para enfrentarse al Valencia"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6021276139001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/deportes/futbol/real-madrid-prepara-para-6021276139001-20190401150444-vi.html" title="El Real Madrid se prepara para enfrentarse al Valencia"><i class="voc-icons video toggle-year"></i>
                                    El Real Madrid se prepara para enfrentarse al Valencia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/politica/sanchez-defiende-pobreza-infantil-6021275464001-20190401150452-vi.html" title="Sánchez defiende que &quot;la pobreza infantil debe ser una prioridad&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6021275464001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/politica/sanchez-defiende-pobreza-infantil-6021275464001-20190401150452-vi.html" title="Sánchez defiende que &quot;la pobreza infantil debe ser una prioridad&quot;"><i class="voc-icons video toggle-year"></i>
                                    Sánchez defiende que &quot;la pobreza infantil debe ser una prioridad&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/gente-estilo/foto-tierna-bisbal-recta-6021283782001-20190401150434-vi.html" title="La foto más tierna de Bisbal en la recta final del embarazo"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6021283782001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/gente-estilo/foto-tierna-bisbal-recta-6021283782001-20190401150434-vi.html" title="La foto más tierna de Bisbal en la recta final del embarazo"><i class="voc-icons video toggle-year"></i>
                                    La foto más tierna de Bisbal en la recta final del embarazo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.diariovasco.com/culturas/rafael-sanchez-ferlosio-fallece-6021292234001-20190401160439-vi.html" title="Rafael Sánchez Ferlosio fallece a sus 91 años"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="diariovasco"
                                         data-voc-video-thumbnail-videoid="6021292234001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:25</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.diariovasco.com/culturas/rafael-sanchez-ferlosio-fallece-6021292234001-20190401160439-vi.html" title="Rafael Sánchez Ferlosio fallece a sus 91 años"><i class="voc-icons video toggle-year"></i>
                                    Rafael Sánchez Ferlosio fallece a sus 91 años
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.diariovasco.com/butaca/series-tv/juego-de-tronos/juego-de-tronos-de-la-a-a-la-z-20190405115901-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    &#039;Juego de tronos&#039; de la A a la Z</span></span></a><a class="voc-articles-right" href="https://www.diariovasco.com/butaca/series-tv/luther-inspector-antiheroe-quinta-temporada-bbc-netflix-20190408151534-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Luther, el inspector antihéroe</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="https://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.diariovasco.com/contactar.html" title="Contactar">Contactar</a></li><li><a href="https://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="https://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="https://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.diariovasco.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/gipuzkoa/"
                               title="Gipuzkoa" target="_self">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="/san-sebastian/"
                               title="San Sebastián" target="_self">San Sebastián</a></h3></li><li><h3><a href="https://real-sociedad.diariovasco.com/"
                               title="Real Sociedad" target="_self">Real Sociedad</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="https://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="/deportes/gipuzkoa-basket/"
                                       title="GBC">GBC</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="/opinion/"
                               title="Opinión" target="_self">Opinión</a></h3></li><li><h3><a href="/culturas/"
                               title="Cultura" target="_self">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="/butaca/"
                                       title="La Butaca">La Butaca</a></h4><h4><a href="/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="/culturas/zinemaldia/"
                                       title="Zinemaldia">Zinemaldia</a></h4><h4><a href="/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="/zabalik/"
                               title="Zabalik" target="_self">Zabalik</a></h3></li><li><h3><a href="/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a></h3></li><li><h3><a href="/gastronomia/"
                               title="Más Gastronomía" target="_self">Más Gastronomía</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="/planes/viajes/rutas-excursiones"
                                       title="Rutas">Rutas</a></h4><h4><a href="/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí">Estaciones de Esquí</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera cine">Cartelera cine</a></h4><h4><a href="/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li><li><h3><a href="/graficos/"
                               title="Gráficos" target="_self">Gráficos</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotogalerías" target="_self">Fotogalerías</a></h3></li><li><h3><a href="https://blogs.diariovasco.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia" target="_self">Farmacias de Guardia</a></h3></li><li><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club DV" target="_self">Club DV</a></h3></li><li><h3><a href="https://promociones.diariovasco.com/" title="Promociones DV" target="_blank">Promociones DV</a></h3></li><li><h3><a href="https://www.diariovasco.com/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo" target="_self">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas" target="_blank">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico" target="_blank">Tráfico</a></h3></li><li><h3><a href="/motor/" title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="https://www.diariovasco.com/servicios/sudoku/" title="Sudokus" target="_self">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias" target="_blank">Fotodenuncias</a></h3></li><li><h3><a href="https://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="https://oferplan.diariovasco.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.diariovasco.com/gipuzkoa" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.diariovasco.com/suplementos/" title="Suplementos" target="_self">Suplementos</a></h3></li></ul><div class="voc-menu-services"><ul></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariovasco.com/squido/4.2.2/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903261126');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.diariovasco.com/frontal/1.7.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0400/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>