<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Excursión para conocer los murciélagos  en Anduetza | El Diario Vasco</title><meta name="title" content="Excursión para conocer los murciélagos  en Anduetza"/><meta name="description" content="Se realizará mañana sábado la última excursión para conocer a los murciélagos. La Red de Parketxes de Gipuzkoa ha organizado diferentes excursiones en los parques del territorio, "/><meta name="keywords" content="excursion, conocer, murcielagos, anduetza"/><meta name="news_keywords" content="excursion, conocer, murcielagos, anduetza"/><meta name="DC.date.issued"
          content="2017-09-29T00:08:28+02:00"/><meta name="date"
          content="2017-09-29T00:08:28+02:00"/><meta name="robots"
          content="index,follow,noarchive"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.diariovasco.com/tolosa-goierri/excursion-conocer-murcielagos-20170929000827-ntvo.html"/><link rel="amphtml"
          href="http://www.diariovasco.com/tolosa-goierri/excursion-conocer-murcielagos-20170929000827-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariovasco/"/><!-- meta OG --><meta property="og:site_name" content="El Diario Vasco"/><meta property="og:url" content="http://www.diariovasco.com/tolosa-goierri/excursion-conocer-murcielagos-20170929000827-ntvo.html"/><meta property="og:description" content="Se realizará mañana sábado la última excursión para conocer a los murciélagos. La Red de Parketxes de Gipuzkoa ha organizado diferentes excursiones en los parques del territorio, "/><meta property="og:image"
            content="http://static2.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Excursión para conocer los murciélagos  en Anduetza"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="tolosa-goierri"/><meta property="article:published_time"
          content="2017-09-29T00:08:28+02:00"/><meta property="article:modified_time" content="2017-09-29T00:08:28+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content=""/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Excursión para conocer los murciélagos  en Anduetza"/><meta name="twitter:description" content="Se realizará mañana sábado la última excursión para conocer a los murciélagos. La Red de Parketxes de Gipuzkoa ha organizado diferentes excursiones en los parques del territorio, "/><meta name="twitter:image"
                content="http://static2.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="91085818678"/><link rel="stylesheet" href="//static1.diariovasco.com/squido/1.0.135/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'tolosa-goierri';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'excursion-para-conocer-los-murcielagos-en-anduetza';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-e-albizu';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170929000828';
            window.voc_fem = '20170929000828';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariovasco.com/tolosa-goierri/excursion-conocer-murcielagos-20170929000827-ntvo.html"
      },
      "headline": "Excursión para conocer los murciélagos  en Anduetza",
      "datePublished": "2017-09-29T00:08:28+02:00",
      "dateModified": "2017-09-29T00:08:28+02:00",
      "author": {
        "@type": "Person",
        "name": " E. ALBIZU"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Kiko Álvarez dirigirá  una salida en la que se podrá escuchar a estos mamíferos voladores a través de una aplicación "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '492946631038788');
    fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariovasco.com/tolosa-goierri/excursion-conocer-murcielagos-20170929000827-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=tolosa-goierri.excursion-para-conocer-los-murcielagos-en-anduetza&amp;voc_site=diariovasco&amp;voc_se=tolosa-goierri&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=excursion-para-conocer-los-murcielagos-en-anduetza&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170929000828&amp;voc_fem=20170929000828&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="8dd23d5e-a499-11e7-b811-0d6f96e3c65d"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Vasco en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                 alt="El Diario Vasco"></a></div><a href="http://www.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="El Diario Vasco: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/tolosa-goierri/">Tolosa Goierri</a></span><a href="#">Excursión para conocer los murciélagos  en Anduetza</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-newsletter><header><span>
            Alertas y Newsletters
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="https://areapersonal.diariovasco.com/servicios/newsletters.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=newsletter&ns_linkname=gestion-newsletter&ns_fee=0">
            Gestionar newsletter
        </a><div class="hidden-content-aviso hidden-xs"><p>La mejor forma de ser siempre el 1&deg;</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-app><header><span>
            Apps exclusivas
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p class="mat-asterisco">* Se recomienda instalar las apps en dispositivos a partir de iOS7 (iphone 4 y ipad2 en adelante) y para dispositivos Android a partir de Android 4.0.</p><div><a href="https://itunes.apple.com/es/app/diario-vasco/id323495836?mt=8" ><img alt="Cons&iacute;guela en el App Store" src="/comun/img/2014/onplus/logoconsigueappstore.png"/></a><a href="https://play.google.com/store/apps/details?id=com.vocento.diariovasco" ><img alt="Disponible en Google Play" src="/comun/img/2014/onplus/logodisponiblegoogleplay.png"/></a></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-extra><header><span>
            Contenidos Extra
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" href="http://www.diariovasco.com/on-extra#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=contenido-extra&amp;ns_linkname=contenido-extra&amp;ns_fee=0">
            Contenidos Extra
        </a><div class="hidden-content-aviso hidden-xs"><p>Contenidos preparados para ti</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-trial-access><header><span>
            Acceso ilimitado
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Estás disfrutando al máximo de tu prueba en El Diario Vasco on+?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-days-left><header><span style="display: none;" data-voc-pw-trial-days-alert>Te queda <b>1</b> día para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-n-alert>Te quedan <b data-voc-pw-days-number></b> días para concluir tu prueba gratuita</span><span style="display: none;" data-voc-pw-trial-days-end-alert>Hoy concluye tu prueba gratuita de <b>on+</b> Esperamos que hayas disfrutado</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=mas-info&ns_linkname=%LINK_NAME%&ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Sin límite y sin interrupciones publicitarias</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>
            Club
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>Aún hay más ventajas de El Diario Vasco on+</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-subscription href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><div class="hidden-content-aviso hidden-xs"><p>Un mundo de ventajas y descuentos *</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-1><header><span>
            Si te gusta El Diario Vasco, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-prescription-2><header><span>
            Si te gusta El Diario Vasco, on+ es mucho más
        </span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><p>Ahora por 0,95€<br/> el primer mes y después 4,95€/mes</p><a data-voc-pw-subscription class="mas-info-aviso" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=suscripcion&ns_linkname=%LINK_NAME%&ns_fee=0">
            Suscríbete
        </a><p>Sin compromiso de permanencia</p><div class="hidden-content-aviso hidden-xs"><p>Con alertas deportivas</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div></div><div class="bottom-link">
        Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de El Diario Vasco on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections " "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/gipuzkoa/" title="Gipuzkoa"
                           >Gipuzkoa</a></h3><h2 class="voc-region"><a href="/tolosa-goierri/" title="Tolosa - goierri"
                           class="voc-active">Tolosa - Goierri</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><h3><a href="/tolosa-goierri/beasain/" title="Beasain"
                               target="_self">Beasain</a></h3><h3><a href="/tolosa-goierri/ordizia/" title="Ordizia"
                               target="_self">Ordizia</a></h3><h3><a href="/tolosa-goierri/tolosa/" title="Tolosa"
                               target="_self">Tolosa</a></h3></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Excursión para conocer los murciélagos  en Anduetza</h1><a href=""
                                       class="voc-link-related"></a><h2>Kiko Álvarez dirigirá  una salida en la que se podrá escuchar a estos mamíferos voladores a través de una aplicación </h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" E. ALBIZU"
                                   class="voc-author"> E. ALBIZU</a><span class="voc-city"> ZEGAMA. </span></author><time>                Viernes, 29 septiembre 2017, 00:08
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="8dd23d5e-a499-11e7-b811-0d6f96e3c65d"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p> Se realizará mañana sábado la última excursión para conocer a los murciélagos. La Red de Parketxes de Gipuzkoa ha organizado diferentes excursiones en los parques del territorio, y con esta excursión en el parque natural Aizkorri-Aratz se cierra el ciclo de este año. </p><p>El punto de partida será el Parketxe Anduetza (Zegama) a las 20.00 horas y en la excursión por el entorno, Kiko Álvarez explicará las características de estos mamíferos voladores: el sistema que utilizan para orientarse, ciclo de fecundación, hibernación, especies...</p><p>Además los participantes de la excursión, podrán escuchar a los murciélagos gracias a una aplicación y mientras oscurece, ya que este es el mejor momento para la observación de murciélagos. </p><p>Desde la organización recuerdan que «es necesario reservar puesto que las plazas son limitadas». El precio de la salida para los niños de entre 5 y los 12 años es de 3 euros. Los adultos deberán abonar 5 euros (familias de cuatro miembros 15 euros). El horario de salida es de 20.00 a 21.30 horas.  Para más información y reservas: 943 80 21 87, 688 62 36 09 y anduetza@gipuzkoamendizmendi.net. </p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariovasco.com/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.diariovasco.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.diariovasco.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.diariovasco.com/tolosa-goierri/huele-morcilla-goierri-20170926112215-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Ya huele a morcilla en el Goierri">
                        Ya huele a morcilla en el Goierri
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.diariovasco.com/tolosa-goierri/ordizia/arrope-proyecto-soil-20170928003255-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Arrope para el proyecto &#039;Soil koncept&#039;">
                        Arrope para el proyecto &#039;Soil koncept&#039;
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.diariovasco.com/tolosa-goierri/arden-tres-contenedores-20170927104449-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Arden tres contenedores de madrugada en Ibarra y las llamas afectan a un comercio">
                        Arden tres contenedores de madrugada en Ibarra y las llamas afectan a un comercio
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.diariovasco.com/tolosa-goierri/tolosa/cuarta-marcha-mugi-20170928003306-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Cuarta marcha de &#039;Mugi, Tolosa&#039;">
                        Cuarta marcha de &#039;Mugi, Tolosa&#039;
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.diariovasco.com/tolosa-goierri/tolosa/gure-zirkua-despega-20170924004543-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Gure Zirkua despega en Tolosa">
                        Gure Zirkua despega en Tolosa
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="8dd23d5e-a499-11e7-b811-0d6f96e3c65d" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="8dd23d5e-a499-11e7-b811-0d6f96e3c65d"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariovasco.com/tolosa-goierri/ordizia/familia-baloncesto-urdina-20170922005450-ntvo.html" title="La familia del baloncesto urdiña celebra mañana el III Saskibaloi Eguna" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="La familia del baloncesto urdiña celebra mañana el III Saskibaloi Eguna"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariovasco.com/tolosa-goierri/ordizia/familia-baloncesto-urdina-20170922005450-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La familia del baloncesto urdiña celebra mañana el III Saskibaloi Eguna">
                                La familia del baloncesto urdiña celebra mañana el III Saskibaloi Eguna
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariovasco.com/tolosa-goierri/tras-realizar-camino-20170922005455-ntvo.html" title="Tras realizar el Camino de Santiago 18 veces, ahora toca el Ignaciano" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="Tras realizar el Camino de Santiago 18 veces, ahora toca el Ignaciano"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariovasco.com/tolosa-goierri/tras-realizar-camino-20170922005455-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Tras realizar el Camino de Santiago 18 veces, ahora toca el Ignaciano">
                                Tras realizar el Camino de Santiago 18 veces, ahora toca el Ignaciano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariovasco.com/tolosa-goierri/intxurrekoen-partidak-ikusgai-20170922005457-ntvo.html" title="Intxurrekoen partidak ikusgai gaur arratsaldean Elorri pilotalekuan" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="Intxurrekoen partidak ikusgai gaur arratsaldean Elorri pilotalekuan"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariovasco.com/tolosa-goierri/intxurrekoen-partidak-ikusgai-20170922005457-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Intxurrekoen partidak ikusgai gaur arratsaldean Elorri pilotalekuan">
                                Intxurrekoen partidak ikusgai gaur arratsaldean Elorri pilotalekuan
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.diariovasco.com/tolosa-goierri/ikasturte-honetarako-hainbat-20170922005458-ntvo.html" title="Ikasturte honetarako hainbat ikastaro antolatu ditu Udalak" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="Ikasturte honetarako hainbat ikastaro antolatu ditu Udalak"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariovasco.com/tolosa-goierri/ikasturte-honetarako-hainbat-20170922005458-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Ikasturte honetarako hainbat ikastaro antolatu ditu Udalak">
                                Ikasturte honetarako hainbat ikastaro antolatu ditu Udalak
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"diariovasco.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=diariovasco.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/sociedad/conoce-aguas-cuatro-reyes-20170922094548-ga.html" class="voc-horizontal voc-img-icon-link" alt="Conoce las aguas de los Cuatro Reyes"><img src="http://static.diariovasco.com/www/multimedia/201709/22/media/cortadas/DV-20170922-papua-011-k3FD--739x455@Diario%20Vasco.jpg" alt="Conoce las aguas de los Cuatro Reyes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/sociedad/conoce-aguas-cuatro-reyes-20170922094548-ga.html" class="voc-text-link" title="Conoce las aguas de los Cuatro Reyes" alt="Conoce las aguas de los Cuatro Reyes">
                                    Conoce las aguas de los Cuatro Reyes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/sociedad/animales-mimosos-juguetones-artistas-20170922092938-ga.html" class="voc-horizontal voc-img-icon-link" alt="Animales mimosos, juguetones y artistas"><img src="http://static.diariovasco.com/www/multimedia/201709/22/media/cortadas/DV-20170922-circo-016-kLCG--739x455@Diario%20Vasco.jpg" alt="Animales mimosos, juguetones y artistas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/sociedad/animales-mimosos-juguetones-artistas-20170922092938-ga.html" class="voc-text-link" title="Animales mimosos, juguetones y artistas" alt="Animales mimosos, juguetones y artistas">
                                    Animales mimosos, juguetones y artistas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/culturas/zinemaldia/jornada-zinnemaldia-imagenes-20170922164340-ga.html" class="voc-horizontal voc-img-icon-link" alt="La jornada del Zinemaldia, en imágenes"><img src="http://static.diariovasco.com/www/multimedia/201709/22/media/cortadas/DV-22-09-zinemaldia002-kDWE--739x455@Diario%20Vasco.jpg" alt="La jornada del Zinemaldia, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/culturas/zinemaldia/jornada-zinnemaldia-imagenes-20170922164340-ga.html" class="voc-text-link" title="La jornada del Zinemaldia, en imágenes" alt="La jornada del Zinemaldia, en imágenes">
                                    La jornada del Zinemaldia, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/deportes/mejores-imagenes-entrenamientos-aragon-20170922211538-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes de los entrenamientos del GP de Aragón"><img src="http://static.diariovasco.com/www/multimedia/201709/22/media/cortadas/00001-rossi-kTfE--739x455@RC.jpg" alt="Las mejores imágenes de los entrenamientos del GP de Aragón"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/deportes/mejores-imagenes-entrenamientos-aragon-20170922211538-garc.html" class="voc-text-link" title="Las mejores imágenes de los entrenamientos del GP de Aragón" alt="Las mejores imágenes de los entrenamientos del GP de Aragón">
                                    Las mejores imágenes de los entrenamientos del GP de Aragón
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/deportes/motor/motociclismo/quartararo-descubre-motorland-5583616696001-20170922000941-vi.html" title="Quartararo nos descubre Motorland" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201709/78527750001_5583602246001_5583598085001-vs.jpg?pubId=85688294001&amp;videoId=5583616696001" alt="Quartararo nos descubre Motorland"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:01</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/deportes/motor/motociclismo/quartararo-descubre-motorland-5583616696001-20170922000941-vi.html" class="voc-text-link" title="Quartararo nos descubre Motorland">Quartararo nos descubre Motorland</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/centenares-personas-continuan-protestando-5584058848001-20170922060906-vi.html" title="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201709/78527749001_5584055988001_5584046528001-vs.jpg?pubId=85688294001&amp;videoId=5584058848001" alt="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/centenares-personas-continuan-protestando-5584058848001-20170922060906-vi.html" class="voc-text-link" title="Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña">Centenares de personas continúan protestando frente al Tribunal Superior de Justicia de Cataluña</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/protestas-ante-comandancia-guardia-5584067645001-20170922070905-vi.html" title="Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201709/78527749001_5584067009001_5584049679001-vs.jpg?pubId=85688294001&amp;videoId=5584067645001" alt="Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/protestas-ante-comandancia-guardia-5584067645001-20170922070905-vi.html" class="voc-text-link" title="Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona">Protestas ante la comandancia de la Guardia Civil en la Travesía de Gracia de Barcelona</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/politica/pegan-carteles-favor-referendum-5584052537001-20170922070914-vi.html" title="Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201709/78527749001_5584066378001_5584061861001-vs.jpg?pubId=85688294001&amp;videoId=5584052537001" alt="Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:36</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/politica/pegan-carteles-favor-referendum-5584052537001-20170922070914-vi.html" class="voc-text-link" title="Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida">Pegan carteles a favor del referéndum en la plaza del Ayuntamiento de Lérida</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariovasco.com/tolosa-goierri/cuatro-nuevos-cursos-20170929000822-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Cuatro nuevos cursos para los jubilados de Olaberria</span></span></a><a class="voc-articles-right" href="http://www.diariovasco.com/tolosa-goierri/gaurtik-igandera-bitartean-20170929000829-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Gaurtik igandera bitartean ospatuko dira San Migel jaiak</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="http://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+diariovasco/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariovasco.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariovasco.com/gipuzkoa/"
                           title="Gipuzkoa">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariovasco.com/alto-urola/"
                                   title="Alto Urola">Alto Urola</a></h4><h4><a href="http://www.diariovasco.com/alto-deba/"
                                   title="Alto Deba">Alto Deba</a></h4><h4><a href="http://www.diariovasco.com/bajo-deba/"
                                   title="Bajo Deba">Bajo Deba</a></h4><h4><a href="http://www.diariovasco.com/bidasoa/"
                                   title="Bidasoa">Bidasoa</a></h4><h4><a href="http://www.diariovasco.com/buruntzaldea/"
                                   title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="http://www.diariovasco.com/costa-urola/"
                                   title="Costa Urola">Costa Urola</a></h4><h4><a href="http://www.diariovasco.com/oarsoaldea/"
                                   title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="http://www.diariovasco.com/san-sebastian/"
                                   title="San Sebastián">San Sebastián</a></h4><h4><a href="http://www.diariovasco.com/tolosa-goierri/"
                                   title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="http://real-sociedad.diariovasco.com/"
                           title="Real Sociedad">Real Sociedad</a></h3></li><li><h3><a href="http://www.diariovasco.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://sdeibar.diariovasco.com/"
                                   title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="http://www.diariovasco.com/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                   title="GBC">GBC</a></h4><h4><a href="http://www.diariovasco.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.diariovasco.com/remo/"
                                   title="Remo">Remo</a></h4><h4><a href="http://www.diariovasco.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.diariovasco.com/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4><h4><a href="http://www.diariovasco.com/deportes/mas-deportes/"
                                   title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.diariovasco.com/sociedad/ciencia/"
                                   title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariovasco.com/sociedad/educacion/"
                                   title="Educación">Educación</a></h4><h4><a href="http://www.diariovasco.com/padres-hijos/"
                                   title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.diariovasco.com/sociedad/salud/"
                                   title="Salud">Salud</a></h4><h4><a href="http://www.diariovasco.com/sociedad/sucesos/"
                                   title="Sucesos">Sucesos</a></h4><h4><a href="http://www.diariovasco.com/motor/"
                                   title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/opinion/"
                           title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariovasco.com/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.diariovasco.com/economia/"
                           title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                   title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="http://www.diariovasco.com/economia/mercados/"
                                   title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="http://www.diariovasco.com/economia/fiscalidad/"
                                   title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.diariovasco.com/economia/trabajo/"
                                   title="Trabajo">Trabajo</a></h4><h4><a href="http://www.diariovasco.com/economia/autonomos/"
                                   title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/culturas/"
                           title="Cultura">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariovasco.com/culturas/cine/"
                                   title="Cine">Cine</a></h4><h4><a href="http://www.diariovasco.com/culturas/libros/"
                                   title="Libros">Libros</a></h4><h4><a href="http://www.diariovasco.com/culturas/musica/"
                                   title="Música">Música</a></h4><h4><a href="http://www.diariovasco.com/culturas/tv/"
                                   title="Televisión">Televisión</a></h4><h4><a href="http://www.diariovasco.com/culturas/zinemaldia/"
                                   title="Zinemaldia">Zinemaldia</a></h4><h4><a href="http://www.diariovasco.com/culturas/jazzaldia/"
                                   title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                   title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/zabalik/"
                           title="Zabalik">Zabalik</a></h3></li><li><h3><a href="http://www.diariovasco.com/planes/"
                           title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                   title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                   title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                   title="Rutas">Rutas</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/"
                                   title="Viajes">Viajes</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                   title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://www.diariovasco.com/guia-tv/"
                                   title="Programación TV">Programación TV</a></h4><h4><a href="http://oferplan.diariovasco.com/"
                                   title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/gente-estilo/"
                           title="Gente y estilo">Gente y estilo</a></h3></li><li><h3><a href="http://www.diariovasco.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariovasco.com/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariovasco.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://www.diariovasco.com/fotos/"
                           title="Fotogalerías">Fotogalerías</a></h3></li><li><h3><a href="http://blogs.diariovasco.com/"
                           title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.diariovasco.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-e">Extra</a></h3><h3><a href="http://www.diariovasco.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-m">Musi-k</a></h3><h3><a href="http://www.diariovasco.com/on-extra/butaca/" title="La Butaca" class="voc-onplus-menu voc-onplus-l">La Butaca</a></h3><h3><a href="http://www.diariovasco.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-d">Dinero</a></h3></hgroup><a href="https://areapersonal.diariovasco.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia">Farmacias de Guardia</a></h3></li><li><h3><a href="http://promociones.diariovasco.com/" title="Promociones DV">Promociones DV</a></h3></li><li><h3><a href="/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico">Tráfico</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/sudoku/" title="Sudokus">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias">Fotodenuncias</a></h3></li><li><h3><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine">Cartelera cine</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariovasco.com/" title="Oferplan">Oferplan</a></h3><h3><a href="https://www.kirolprobak.com/" title="Kirolprobak">Kirolprobak</a></h3><h3><a href="http://promociones.diariovasco.com/" title="Promociones DV">Promociones DV</a></h3><h3><a href="http://guiagastronomika.diariovasco.com/" title="Gastronomía">Gastronomía</a></h3><h3><a href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=portada_noticias&amp;ns_linkname=menu_mancheta&amp;ns_fee=0" title="Esquelas">Esquelas</a></h3><h3><a href="http://empresas.diariovasco.com/" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.diariovasco.com/squido/1.0.135/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201709261131');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.18/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>