<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El plan fiscal de Rajoy subiría la pensión entre 245 y 1.360 euros al año a 35.000 guipuzcoanos | El Diario Vasco</title><meta name="title" content="El plan fiscal de Rajoy subiría la pensión entre 245 y 1.360 euros al año a 35.000 guipuzcoanos"/><meta name="description" content="Aunque la Hacienda foral prefiere esperar, el cambio dejaría sin tributar al 60% de pensionistas. La medida, en principio, no conllevaría ningún beneficio para las prest"/><meta name="keywords" content="plan, fiscal, rajoy, subiria, pension, 1360, euros, 35000, guipuzcoanos"/><meta name="news_keywords" content="plan, fiscal, rajoy, subiria, pension, 1360, euros, 35000, guipuzcoanos"/><meta name="DC.date.issued"
          content="2018-03-21T06:54:46+01:00"/><meta name="date"
          content="2018-03-21T06:54:46+01:00"/><link rel="canonical" href="http://www.diariovasco.com/economia/pensiones/plan-fiscal-rajoy-20180321002420-ntvo.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="http://www.diariovasco.com/economia/pensiones/plan-fiscal-rajoy-20180321002420-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+diariovasco/"/><!-- meta OG --><meta property="og:site_name" content="El Diario Vasco"/><meta property="og:url" content="http://www.diariovasco.com/economia/pensiones/plan-fiscal-rajoy-20180321002420-ntvo.html"/><meta property="og:description" content="Aunque la Hacienda foral prefiere esperar, el cambio dejaría sin tributar al 60% de pensionistas. La medida, en principio, no conllevaría ningún beneficio para las prest"/><meta property="og:image"
            content="http://static2.diariovasco.com/www/multimedia/201803/21/media/32895656.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El plan fiscal de Rajoy subiría la pensión entre 245 y 1.360 euros al año a 35.000 guipuzcoanos"/><meta property="article:tag" content="Pensionistas"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/diariovascocom"/><meta property="article:section" content="economia/pensiones"/><meta property="article:published_time"
          content="2018-03-21T07:30:29+01:00"/><meta property="article:modified_time" content="2018-03-21T07:30:29+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El plan fiscal de Rajoy subiría la pensión entre 245 y 1.360 euros al año a 35.000 guipuzcoanos"/><meta name="twitter:description" content="Aunque la Hacienda foral prefiere esperar, el cambio dejaría sin tributar al 60% de pensionistas. La medida, en principio, no conllevaría ningún beneficio para las prest"/><meta name="twitter:image"
                content="http://static2.diariovasco.com/www/multimedia/201803/21/media/32895656.JPG"/><meta name="twitter:image:alt" content="Pensionistas guipuzcoanos aguardan en Alderdi Eder al inicio de la manifestación por las prestaciones."/><meta property="fb:pages" content="91085818678"/><link rel="stylesheet" href="//static.diariovasco.com/squido/3.10.4/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'pensiones';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-plan-fiscal-de-rajoy-subiria-la-pension-entre-245-y-1-360-euros-al-ano-a-35-000-guipuzcoanos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'alexis-algaba';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180321065446';
            window.voc_fem = '20180321073029';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'pensionistas';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qxobpcvnb"
    data-legacy-chartbeat="diariovasco.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PZNXWG');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.diariovasco.com/economia/pensiones/plan-fiscal-rajoy-20180321002420-ntvo.html"
      },
      "headline": "El plan fiscal de Rajoy subiría la pensión entre 245 y 1.360 euros al año a 35.000 guipuzcoanos",
      "datePublished": "2018-03-21T06:54:46+01:00",
      "dateModified": "2018-03-21T07:30:29+01:00",
      "author": {
        "@type": "Person",
        "name": "ALEXIS ALGABA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.diariovasco.com/www/multimedia/201803/21/media/32895656.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Diario Vasco",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static2.diariovasco.com/squido/latest/assets/images/diariovasco.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Aunque la Hacienda foral prefiere esperar, el cambio dejaría sin tributar al 60% de pensionistas. La medida, en principio, no conllevaría ningún beneficio para las prestaciones más bajas, lo que podría condicionar su aplicación"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><!-- Facebook Pixel Code --><script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '492946631038788');
    fbq('track', 'PageView');
    </script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=492946631038788&ev=PageView &noscript=1"/></noscript><!-- End Facebook Pixel Code --><link rel="icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"/><link rel="shortcut icon" href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.diariovasco.com/squido/latest/assets/icons/diario-vasco/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.diariovasco.com/squido/latest/assets/icons/diario-vasco/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static2.diariovasco.com/squido/latest/assets/icons/diario-vasco/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.diariovasco.com/squido/latest/assets/icons/diario-vasco/largetile.png"/></head><body class="diariovasco"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZNXWG"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/123456789?pageName=&g=http://www.diariovasco.com/economia/pensiones/plan-fiscal-rajoy-20180321002420-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=economia.el-plan-fiscal-de-rajoy-subiria-la-pension-entre-245-y-1-360-euros-al-ano-a-35-000-guipuzcoanos&amp;voc_site=diariovasco&amp;voc_se=economia&amp;voc_s1=pensiones&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-plan-fiscal-de-rajoy-subiria-la-pension-entre-245-y-1-360-euros-al-ano-a-35-000-guipuzcoanos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180321065446&amp;voc_fem=20180321073029&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Diario Vasco..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="d13387a4-2c95-11e8-b813-1d7a219e5d5b"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Diario Vasco en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.diariovasco.com/"><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg"
                         alt="El Diario Vasco"></a></div><a href="http://www.diariovasco.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Diario Vasco: nuevas noticias en portada"><img src="//static3.diariovasco.com/squido/latest/assets/images/diariovasco-mini.svg"
         alt="El Diario Vasco: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/pensiones/">Pensiones</a></span><a href="#">El plan fiscal de Rajoy subiría la pensión entre 245 y 1.360 euros al año a 35.000 guipuzcoanos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="img-newsletter" src="//static1.diariovasco.com/squido/latest/assets/images/icon-newsletterstrial.png" alt=""></div><div class="content-aviso-trial"><p>Newsletters exclusivas</p><span>Sé el primero en enterarte</span><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"></a><a href="https://areapersonal.diariovasco.com/servicios/newsletters.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-newsletters-newsletter&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial apps"><img src="//static3.diariovasco.com/squido/latest/assets/images/icon-apps.svg" alt=""></div><div class="content-aviso-trial apps"><p>Apps para tablet y smartphone</p><span>Para tener una mejor experiencia interactiva</span><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"></a><div class="no-devices-logos-trial-apps"><div class="app-store"><a href="https://itunes.apple.com/es/app/diario-vasco/id323495836?mt=8"><img src="//static3.diariovasco.com/squido/latest/assets/images/apple-store-trial.svg" alt="apple store"></a></div><div class="google-store"><a href="https://play.google.com/store/apps/details?id=com.vocento.diariovasco"><img src="//static2.diariovasco.com/squido/latest/assets/images/google-play-trial.svg" alt="google play"></a></div></div></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-extra-content" src="//static1.diariovasco.com/squido/latest/assets/images/icon-extra.svg" alt=""></div><div class="content-aviso-trial"><p>Contenido extra</p><span>Toda la información a tu alcance</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-contenido-extra&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section style="display: none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img src="//static1.diariovasco.com/squido/latest/assets/images/icon-ilimitado.svg" alt=""></div><div class="content-aviso-trial"><p>Acceso ilimitado</p><span>Navega sin límites</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-acceso-ilimitado&ns_fee=0" class="mas-info-aviso-trial">Más información</a></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-club><header><span>¿Disfrutas al máximo de tu prueba gratuita?</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-info-trial"><div class="content-logo-trial"><img class="icon-club" src="//static.diariovasco.com/squido/latest/assets/images/icon-club-red.svg" alt=""></div><div class="content-aviso-trial content-info-club"><p>Club</p><span>Un mundo de ventajas y descuentos</span><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"></div><div class="content-btn-apps-trial clearfix"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-club-suscribete&ns_fee=0" class="btn-firts-trial btn-club">Suscríbete</a><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-trial-club&ns_fee=0" class="btn-second-trial btn-club-2">Más información</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-last-news><header><span>Esta es tu última noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="hidden-content-aviso hidden-xs"><p>Las ventajas de ser suscriptor</p><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul></div><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section class="aviso-inferior-onplus slide-in-up animation-delay" style="display: none;" data-voc-pw-alert data-voc-pw-news-left><header><span data-voc-pw-n-news style="display: none;">Te quedan <b></b> noticias por ver este mes</span><span data-voc-pw-one-news style="display: none;">Te queda <b>1</b> noticia por ver este mes</span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso"><p>¿Te gustaría tener mucho más y sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><a class="mas-info-aviso" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><div class="bottom-link">
            Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></div></div></section><section style="display: none" class="aviso-inferior-onplus slide-in-up animation-delay aviso-inferior-trial" data-voc-pw-alert data-voc-pw-days-left><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close href="#">Cerrar</a></header><div class="content-aviso content-aviso-prices"><p>¿Quieres seguir navegando sin límites?</p><img src="//static.diariovasco.com/squido/latest/assets/images/diariovasco.svg" alt="El Diario Vasco On+"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=%LINK_NAME%&ns_fee=0" class="mas-info-aviso price-trial" data-voc-pw-subscription="sin-precio">suscríbete</a><div class="hidden-content-aviso hidden-xs tabs-trial-price"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div></div></section><div class="modal fade" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left=""><div class="voc-addblocker-popup trial-popup"><header><p>Hoy concluye tu prueba gratuita</p><span>Esperamos que la hayas disfrutado</span><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=aviso-fin-trial-sin-precio&ns_fee=0" class="mas-info-aviso trial-precios" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">¿Quieres seguir navegando sin límites?</p><a href="#"><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"></a><div class="hidden-content-aviso hidden-xs tabs-trial-price popup-tabs-trial"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso-trial">Acceso ilimitado</li><li class="item-02-aviso-trial">Apps</li><li class="item-03-aviso-trial">Contenido extra</li><li class="item-04-aviso-trial">Newsletters exclusivas</li><li class="item-05-aviso-trial">Club</li></ul></div><div class="btn-price-trial popup-btn"><a href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&ns_mchannel=pop-up&ns_source=diariovasco&ns_linkname=popup-winback-sin-precio&ns_fee=0" class="mas-info-aviso price-trial">suscríbete</a></div></div></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Lo sentimos, has alcanzado tu límite de navegación este mes
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="container-fluid voc-no-padding voc-container-home-open" style="display: none;" data-voc-pw-alert data-voc-pw-premium><section class="aviso-pagina"><strong class="aviso-pagina-mensaje01">
            Este contenido es exclusivo para los suscriptores de El Diario Vasco on+
        </strong><p class="aviso-pagina-mensaje02">
            ¿Te gustaría tener mucho más y sin límites?
        </p><img src="//static1.diariovasco.com/squido/latest/assets/images/diariovasco-on.svg" alt="El Diario Vasco On+"><ul class="voc-pack-onplus-diariovasco"><li class="item-01-aviso">Acceso ilimitado</li><li class="item-02-aviso">Contenido extra</li><li class="item-03-aviso">Servicios exclusivos en las apps</li><li class="item-04-aviso">Newsletters exclusivas</li><li class="item-05-aviso">Club: Ofertas exclusivas</li></ul><a data-voc-pw-subscription class="voc-onplus-btn" href="https://areapersonal.diariovasco.com/suscripcion/#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=suscripcion&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Suscríbete
        </a><a class="voc-onplus-btn" data-voc-pw-more-info href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&amp;ns_mchannel=pop-up&amp;ns_source=mas-info&amp;ns_linkname=%LINK_NAME%&amp;ns_fee=0">
            Más información
        </a><span class="voc-onplus-login">Si ya eres suscriptor <a href="#" class="gigya-login-link">Inicia sesión</a></span></section></div><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia/" title="Economía"
                           >Economía</a></h3><h2 class="voc-region"><a href="/economia/pensiones/" title="Pensiones"
                           class="voc-active">Pensiones</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El plan fiscal de Rajoy subiría la pensión entre 245 y 1.360 euros al año a 35.000 guipuzcoanos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.diariovasco.com/www/multimedia/201803/21/media/32895656.JPG"
                        title=""
                        alt="Pensionistas guipuzcoanos aguardan en Alderdi Eder al inicio de la manifestación por las prestaciones./IÑIGO ROYO"><noscript><img src="//static2.diariovasco.com/www/multimedia/201803/21/media/32895656.JPG"
                             alt="Pensionistas guipuzcoanos aguardan en Alderdi Eder al inicio de la manifestación por las prestaciones."/></noscript></div><figcaption
                        class="figure-caption">Pensionistas guipuzcoanos aguardan en Alderdi Eder al inicio de la manifestación por las prestaciones. / 
                    <span class="voc-photo-author">IÑIGO ROYO</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Aunque la Hacienda foral prefiere esperar, el cambio dejaría sin tributar al 60% de pensionistas. La medida, en principio, no conllevaría ningún beneficio para las prestaciones más bajas, lo que podría condicionar su aplicación</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="ALEXIS ALGABA"
                                   class="voc-author">ALEXIS ALGABA</a><span class="voc-city">SAN SEBASTIÁN. </span></author><time>
                                            Miércoles, 21 marzo 2018, 07:30
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="d13387a4-2c95-11e8-b813-1d7a219e5d5b"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Parecía que las cartas se iban a jugar por la vía del &#039;cheque fiscal&#039; para los pensionistas más veteranos pero finalmente la vía elegida será la exención fiscal para los perceptores de una retribución que no supere los 17.000 euros al año. El Gobierno central continúa a marchas forzadas tratando de buscar la mejor solución para frenar en la medida de lo posible la rebelión que se vive en las calles, que día sí y día también son tomadas por pensionistas que piden una revalorización digna de sus pensiones, que no se circunscriba al 0,25% anual. Y ya que parece, según el propio Gobierno, prácticamente imposible -por cuestiones de sostenibilidad del sistema- aumentar esa revalorización o indexarla al IPC, se va a jugar el todo por el todo exprimiendo la herramienta fiscal. Así lo anticipó ayer el vicesecretario de Política Social y Sectorial del PP, Javier Maroto, que adelantó que el ejecutivo quiere elevar de los actuales 12.000 a los 17.000 euros el mínimo exento en el IRPF para los pensionistas españoles. Todo ello, por supuesto, supeditado a que el Gobierno consiga respaldo para aprobar los Presupuestos.</p><p>La medida a priori beneficiaría en territorio común a más de un millón de pensionistas que cobran una prestación que se sitúa en esa horquilla de 5.000 euros. Los que perciben una ayuda contributiva inferior a los 12.000 euros ya están exentos de pagar el IRPF.</p><p>Pero, en Gipuzkoa, ¿se aplicaría esta medida? En principio, y como está ocurriendo en la últimas semanas con las propuestas fiscales que presenta el ministerio de Montoro, la Hacienda foral guipuzcoana esperará a que la medida se haga oficial y se aplique para tomar una decisión sin precipitarse. Como en cualquier modificación o aplicación de normativa común en impuestos como el IRPF o Sociedades, serán las propias Haciendas vascas las que tengan la última palabra. Aun así, y en un primer análisis de los datos estadísticos de los que dispone el departamento de Hacienda y Finanzas de la Diputación de Gipuzkoa, el traslado al territorio de esa exención favorecería a alrededor de 35.000 pensionistas guipuzcoanos.</p><div class="voc-detail-summary"><p>
  Al 40% de los pensionistas que no tributan ya por el IRPF en Gipuzkoa, el plan sumaría otro 20% más
  <span></span></p></div><div class="voc-detail-summary"><p>
  El Gobierno asegura que el compromiso de elevar las pensiones mínimas «va tomando cuerpo»
  <span></span></p></div><p>Así se desprende del informe de salarios y pensiones de 2016 sobre contribuyentes guipuzcoanos que tributaron el IRPF de la Hacienda foral de Gipuzkoa. Según las tablas de análisis, los pensionistas que cobraron una prestación situada en el tramo de renta que va de las 1,5 pensiones mínimas a las 2 -la pensión mínima en 2016 fue de 8.449 euros- fueron 25.966. Estas personas cobraron una pensión comprendida entre los 12.673,5 euros y los 16.898. A este colectivo habría que añadirle parte de los que se encuentran en el tramo de renta inferior y algunos más de los que se encuentran en el espacio superior, de forma que la cifra de beneficiados rondaría los 35.000.</p><p>¿Cuántos euros se ahorrarían estos contribuyentes? El cálculo es singular para cada caso, pero las cuantías rondarían desde los 245 euros anuales para los que perciben unos ingresos de 12.250 euros, hasta los 1.360 euros que se puede ahorrar el que cobre un pensión de 17.000 euros.</p><p>La medida, de aplicarse en Gipuzkoa, sería beneficiosa para algo menos del 20% de los pensionistas del territorio y, en ningún caso, favorecería a las pensiones más bajas, por debajo de los 12.000 euros, que no tributan el IRPF. En estos momentos, algo más del 40% de los pensionistas guipuzcoanos está exento de tributar por el IRPF al percibir unas ayudas inferiores a los 12.000 euros al año. Además en el territorio, los pensionistas mayores de 65 años que estén en la obligación de presentar su declaración de la Renta, tienen por la propia edad una deducción en su cuota de 334 euros siempre que tenga una base imponible igual o inferior a los 20.000 euros -de 612 euros en el caso de los mayores de 75 años-.</p><h3>A la espera de otra exención</h3><p>La medida presentada ayer por Maroto llega tras pactar el Gobierno con Ciudadanos que se eleve la exención general en el IRPF de 12.000 hasta 14.000 euros para todos los contribuyentes, no solo a los pensionistas, y que se incluirá en las cuentas públicas que el gobierno aprobará el 27 de marzo en Consejo de Ministros.</p><p>Habrá que esperar para comprobar finalmente qué de las medidas presentadas por el ejecutivo para &#039;contentar&#039; a los pensionistas vía rebaja fiscal se cumple. A lo único que se ha comprometido de momento el presidente del Gobierno, Mariano Rajoy, es a elevar las pensiones mínimas y de viudedad aunque sin detallar todavía la cuantía y vinculándolo a la aprobación de los Pesupuestos. En este sentido, Maroto destacó ayer que las medidas para elevar las pensiones mínimas y de viudedad que anunció el jefe del Ejecutivo «van tomando cuerpo».</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/economia/pensiones/problemas-encaje-constitucion-20180321002348-ntvo.html">
        «Problemas de encaje» entre el 0,25% y la Constitución 
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/economia/pensiones/banco-espana-advierte-20180321002350-ntvo.html">
        El Banco de España advierte al Ejecutivo del riesgo de elevar el gasto presupuestario
    </a></li></ul></section></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.diariovasco.com/temas/generales/pensionistas.html"
               title="Pensionistas">Pensionistas</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.diariovasco.com/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.diariovasco.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.diariovasco.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Diario Vasco</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Pensiones</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.diariovasco.com/economia/brecha-salarial-euskadi-20180320160654-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El foro sobre la brecha salarial sigue avanzando pese a las ausencias de ELA y LAB">
                                    El foro sobre la brecha salarial sigue avanzando pese a las ausencias de ELA y LAB
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariovasco.com/economia/banco-espana-eleva-20180320123946-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El Banco de España advierte de que el alza salarial de los funcionarios y mayores pensiones ponen en riesgo el déficit">
                                    El Banco de España advierte de que el alza salarial de los funcionarios y mayores pensiones ponen en riesgo el déficit
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.diariovasco.com/economia/201410/16/tienda-20141016001129-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La tienda 1.507">
                                    La tienda 1.507
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.diariovasco.com/economia/201701/31/relevo-direccion-general-angulas-20170131001759-v.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Relevo en la dirección general de Angulas Aguinaga con el reto de ampliar su internacionalización">
                                    Relevo en la dirección general de Angulas Aguinaga con el reto de ampliar su internacionalización
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariovasco.com/economia/confebask-retoma-polemica-20180321002351-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Confebask retoma la polémica salarial con el consejero">
                                    Confebask retoma la polémica salarial con el consejero
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//real-sociedad.diariovasco.com/olabe-quiere-venir-realsociedad-20180320003214-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Olabe quiere venir a la Real Sociedad">
                                        Olabe quiere venir a la Real Sociedad
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.diariovasco.com/sociedad/bomberos-liberan-hombre-20180320164526-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Los bomberos liberan a un hombre con un testículo atrapado en una silla de un hotel en Torrevieja">
                                        Los bomberos liberan a un hombre con un testículo atrapado en una silla de un hotel en Torrevieja
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.diariovasco.com/sociedad/inesperada-logica-respuesta-20180319090608-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La inesperada y lógica respuesta de un niño a su profesor">
                                        La inesperada y lógica respuesta de un niño a su profesor
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.diariovasco.com/gipuzkoa/invierno-despide-nieve-20180320003557-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Complicada mañana en las carreteras de Gipuzkoa">
                                        Complicada mañana en las carreteras de Gipuzkoa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.diariovasco.com/san-sebastian/ertzaintza-retira-donostia-20180320152928-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La Ertzaintza retira de un riachuelo de Donostia un obús de la Guerra Civil">
                                        La Ertzaintza retira de un riachuelo de Donostia un obús de la Guerra Civil
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="d13387a4-2c95-11e8-b813-1d7a219e5d5b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="d13387a4-2c95-11e8-b813-1d7a219e5d5b"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariovasco.com/economia/pensiones/movimientos-sociales-partidos-20180316001609-ntvo.html" title="Movimientos sociales y partidos se suman a las manifestaciones" class="voc-horizontal voc-img-link"><img src="//static.diariovasco.com/squido/latest/assets/images/placeholders/diariovasco-placeholder.png" alt="Movimientos sociales y partidos se suman a las manifestaciones"/></a></figure><h4 class="voc-tit-related"><a href="http://www.diariovasco.com/economia/pensiones/movimientos-sociales-partidos-20180316001609-ntvo.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Movimientos sociales y partidos se suman a las manifestaciones">
                                Movimientos sociales y partidos se suman a las manifestaciones
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariovasco.com/economia/pensiones/pensionistas-vascos-echan-20180317172344-nt.html" title="Los jubilados desafían a la lluvia en defensa de unas pensiones dignas" class="voc-horizontal voc-img-link"><img data-original="http://static.diariovasco.com/www/multimedia/201803/17/media/cortadas/M1-1405421715-U501309382097JBI--300x186@Diario%20Vasco-DiarioVasco.JPG" class="lazy"
                                         alt="Los jubilados desafían a la lluvia en defensa de unas pensiones dignas"/><noscript><img src="http://static.diariovasco.com/www/multimedia/201803/17/media/cortadas/M1-1405421715-U501309382097JBI--300x186@Diario%20Vasco-DiarioVasco.JPG" alt="Los jubilados desafían a la lluvia en defensa de unas pensiones dignas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariovasco.com/economia/pensiones/pensionistas-vascos-echan-20180317172344-nt.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los jubilados desafían a la lluvia en defensa de unas pensiones dignas">
                                Los jubilados desafían a la lluvia en defensa de unas pensiones dignas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.diariovasco.com/economia/pensiones/lucha-pensionistas-20180314100800-nt.html" title="La lucha de los pensionistas" class="voc-horizontal voc-img-link"><img data-original="http://static.diariovasco.com/www/multimedia/201803/14/media/cortadas/datos-pensionistas-kf7H-U501273782207CuB-300x186@Diario%20Vasco.JPG" class="lazy"
                                         alt="La lucha de los pensionistas"/><noscript><img src="http://static.diariovasco.com/www/multimedia/201803/14/media/cortadas/datos-pensionistas-kf7H-U501273782207CuB-300x186@Diario%20Vasco.JPG" alt="La lucha de los pensionistas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.diariovasco.com/economia/pensiones/lucha-pensionistas-20180314100800-nt.html#ns_campaign=diariovasco&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La lucha de los pensionistas">
                                La lucha de los pensionistas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/economia/miles-personas-toman-donostia-pensiones-20180317200333-ga.html" class="voc-horizontal voc-img-icon-link" alt="Miles de personas toman Donostia por las pensiones"><img src="http://static.diariovasco.com/www/multimedia/201803/17/media/cortadas/DV-1703-mani-pensiones-08-kDcB--739x455@Diario%20Vasco.jpg" alt="Miles de personas toman Donostia por las pensiones"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/economia/miles-personas-toman-donostia-pensiones-20180317200333-ga.html" class="voc-text-link" title="Miles de personas toman Donostia por las pensiones" alt="Miles de personas toman Donostia por las pensiones">
                                    Miles de personas toman Donostia por las pensiones
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/economia/miles-personas-movilizan-espana-unas-pensiones-dignas-20180317193234-garc.html" class="voc-horizontal voc-img-icon-link" alt="Miles de personas se movilizan en España por unas pensiones dignas"><img src="http://static.diariovasco.com/www/multimedia/201803/17/media/cortadas/1405420502-kh0B--739x455@RC.JPG" alt="Miles de personas se movilizan en España por unas pensiones dignas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/economia/miles-personas-movilizan-espana-unas-pensiones-dignas-20180317193234-garc.html" class="voc-text-link" title="Miles de personas se movilizan en España por unas pensiones dignas" alt="Miles de personas se movilizan en España por unas pensiones dignas">
                                    Miles de personas se movilizan en España por unas pensiones dignas
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/sociedad/ciencia/stephen-hawking-vida-dedicada-ciencia-imagenes-20180314120119-garc.html" class="voc-horizontal voc-img-icon-link" alt="Stephen Hawking una vida dedicada a la ciencia, en imágenes."><img src="http://static.diariovasco.com/www/multimedia/201803/14/media/cortadas/GF0J4G61-kP0B--739x455@RC.jpg" alt="Stephen Hawking una vida dedicada a la ciencia, en imágenes."><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.diariovasco.com/sociedad/ciencia/stephen-hawking-vida-dedicada-ciencia-imagenes-20180314120119-garc.html" class="voc-text-link" title="Stephen Hawking una vida dedicada a la ciencia, en imágenes." alt="Stephen Hawking una vida dedicada a la ciencia, en imágenes.">
                                    Stephen Hawking una vida dedicada a la ciencia, en imágenes.
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://real-sociedad.diariovasco.com/entrenamiento-real-sociedad-imagenes-20180314154516-ga.html" class="voc-horizontal voc-img-icon-link" alt="El entrenamiento de la Real Sociedad, en imágenes"><img src="http://static.diariovasco.com/real-sociedad/multimedia/201803/14/media/cortadas/14-03-2018-realzubieta007-kO4D--739x455@Diario%20Vasco.jpg" alt="El entrenamiento de la Real Sociedad, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://real-sociedad.diariovasco.com/entrenamiento-real-sociedad-imagenes-20180314154516-ga.html" class="voc-text-link" title="El entrenamiento de la Real Sociedad, en imágenes" alt="El entrenamiento de la Real Sociedad, en imágenes">
                                    El entrenamiento de la Real Sociedad, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/economia/pensiones/manifestacion-multitudinaria-pensionistas-sebastian-5753398790001-20180317160315-vi.html" title="Manifestación multitudinaria de pensionistas en San Sebastián" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85688294001/201803/85688294001_5753412562001_5753398790001-vs.jpg?pubId=85688294001&amp;videoId=5753398790001" alt="Manifestación multitudinaria de pensionistas en San Sebastián"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:11</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/economia/pensiones/manifestacion-multitudinaria-pensionistas-sebastian-5753398790001-20180317160315-vi.html" class="voc-text-link" title="Manifestación multitudinaria de pensionistas en San Sebastián">Manifestación multitudinaria de pensionistas en San Sebastián</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/economia/caballero-entiende-pensionistas-queden-5751187564001-20180314120325-vi.html" title="Caballero no entiende que pensionistas &quot;se queden fueran&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5751186813001_5751178855001-vs.jpg?pubId=85688294001&amp;videoId=5751187564001" alt="Caballero no entiende que pensionistas &quot;se queden fueran&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:19</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/economia/caballero-entiende-pensionistas-queden-5751187564001-20180314120325-vi.html" class="voc-text-link" title="Caballero no entiende que pensionistas &quot;se queden fueran&quot;">Caballero no entiende que pensionistas &quot;se queden fueran&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/economia/sordo-califica-decepcionante-comparecencia-5751275648001-20180314140341-vi.html" title="Sordo califica de &quot;decepcionante&quot; la comparecencia de Rajoy" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201803/78527749001_5751276775001_5751258825001-vs.jpg?pubId=85688294001&amp;videoId=5751275648001" alt="Sordo califica de &quot;decepcionante&quot; la comparecencia de Rajoy"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/economia/sordo-califica-decepcionante-comparecencia-5751275648001-20180314140341-vi.html" class="voc-text-link" title="Sordo califica de &quot;decepcionante&quot; la comparecencia de Rajoy">Sordo califica de &quot;decepcionante&quot; la comparecencia de Rajoy</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.diariovasco.com/economia/novedades-declaracion-renta-5751649021001-20180314220334-vi.html" title="Novedades en la Declaración de la Renta" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527750001/201803/78527750001_5751645300001_5751641462001-vs.jpg?pubId=85688294001&amp;videoId=5751649021001" alt="Novedades en la Declaración de la Renta"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:34</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.diariovasco.com/economia/novedades-declaracion-renta-5751649021001-20180314220334-vi.html" class="voc-text-link" title="Novedades en la Declaración de la Renta">Novedades en la Declaración de la Renta</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.diariovasco.com/economia/pensiones/banco-espana-advierte-20180321002350-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Banco de España advierte al Ejecutivo del riesgo de elevar el gasto presupuestario</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-diariovasco"><a href="http://www.diariovasco.com">DIARIOVASCO.COM</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Sociedad Vascongada de Publicaciones, S.A.</span><address>Domicilio social en Camino de Portuetxe, 2 San Sebastián 20018</address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/diariovascocom" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/diariovasco" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/\\+diariovasco/" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.diariovasco.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.diariovasco.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://www.diariovasco.com/publicidad.html" title="Publicidad">Publicidad</a></li><li><a href="http://www.diariovasco.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-onplus" type="radio" name="selectMenuMobile" id="onPlusMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="onPlusMenu"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.diariovasco.com/gipuzkoa/"
                               title="Gipuzkoa">Gipuzkoa</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.diariovasco.com/alto-urola/"
                                       title="Alto Urola">Alto Urola</a></h4><h4><a href="http://www.diariovasco.com/alto-deba/"
                                       title="Alto Deba">Alto Deba</a></h4><h4><a href="http://www.diariovasco.com/bajo-deba/"
                                       title="Bajo Deba">Bajo Deba</a></h4><h4><a href="http://www.diariovasco.com/bidasoa/"
                                       title="Bidasoa">Bidasoa</a></h4><h4><a href="http://www.diariovasco.com/buruntzaldea/"
                                       title="Buruntzaldea">Buruntzaldea</a></h4><h4><a href="http://www.diariovasco.com/costa-urola/"
                                       title="Costa Urola">Costa Urola</a></h4><h4><a href="http://www.diariovasco.com/oarsoaldea/"
                                       title="Oarsoaldea">Oarsoaldea</a></h4><h4><a href="http://www.diariovasco.com/san-sebastian/"
                                       title="San Sebastián">San Sebastián</a></h4><h4><a href="http://www.diariovasco.com/tolosa-goierri/"
                                       title="Tolosa - Goierri">Tolosa - Goierri</a></h4></hgroup></li><li><h3><a href="http://real-sociedad.diariovasco.com/"
                               title="Real Sociedad">Real Sociedad</a></h3></li><li><h3><a href="http://www.diariovasco.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://sdeibar.diariovasco.com/"
                                       title="S. D. Eibar">S. D. Eibar</a></h4><h4><a href="http://www.diariovasco.com/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.diariovasco.com/deportes/gipuzkoa-basket/"
                                       title="GBC">GBC</a></h4><h4><a href="http://www.diariovasco.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://vueltapaisvasco.diariovasco.com/"
                                       title="Vuelta ciclista al País Vasco">Vuelta ciclista al País Vasco</a></h4><h4><a href="http://www.diariovasco.com/remo/"
                                       title="Remo">Remo</a></h4><h4><a href="http://www.diariovasco.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.diariovasco.com/deportes/atletismo/"
                                       title="Atletismo">Atletismo</a></h4><h4><a href="http://www.diariovasco.com/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.diariovasco.com/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.diariovasco.com/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.diariovasco.com/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.diariovasco.com/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.diariovasco.com/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.diariovasco.com/motor/"
                                       title="Motor">Motor</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/opinion/"
                               title="Opinión">Opinión</a></h3></li><li><h3><a href="http://www.diariovasco.com/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.diariovasco.com/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu08"></i></h3><hgroup id="linkmainsubmenu08" class="collapse"><h4><a href="http://www.diariovasco.com/economia/empresas/guipuzcoanas/"
                                       title="Empresa Guipuzcoana">Empresa Guipuzcoana</a></h4><h4><a href="http://www.diariovasco.com/economia/mercados/"
                                       title="Bolsas y Mercados">Bolsas y Mercados</a></h4><h4><a href="http://www.diariovasco.com/economia/fiscalidad/"
                                       title="Fiscalidad">Fiscalidad</a></h4><h4><a href="http://www.diariovasco.com/economia/trabajo/"
                                       title="Trabajo">Trabajo</a></h4><h4><a href="http://www.diariovasco.com/economia/autonomos/"
                                       title="Autónomos">Autónomos</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/culturas/"
                               title="Cultura">Cultura</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.diariovasco.com/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.diariovasco.com/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.diariovasco.com/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.diariovasco.com/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="http://www.diariovasco.com/culturas/zinemaldia/"
                                       title="Zinemaldia">Zinemaldia</a></h4><h4><a href="http://www.diariovasco.com/culturas/jazzaldia/"
                                       title="Jazzaldia">Jazzaldia</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera">Cartelera</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/zabalik/"
                               title="Zabalik">Zabalik</a></h3></li><li><h3><a href="http://www.diariovasco.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://agenda.diariovasco.com/"
                                       title="Agenda">Agenda</a></h4><h4><a href="http://guiagastronomika.diariovasco.com/"
                                       title="Guía Gastronomika">Guía Gastronomika</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/rutas-excursiones"
                                       title="Rutas">Rutas</a></h4><h4><a href="http://www.diariovasco.com/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.diariovasco.com/planes/canal-esqui/estaciones/"
                                       title="Estaciones de Esquí">Estaciones de Esquí</a></h4><h4><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html"
                                       title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://www.diariovasco.com/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://oferplan.diariovasco.com/"
                                       title="Oferplan">Oferplan</a></h4></hgroup></li><li><h3><a href="http://www.diariovasco.com/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a></h3></li><li><h3><a href="http://www.diariovasco.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.diariovasco.com/tecnologia/"
                               title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.diariovasco.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li><li><h3><a href="http://www.diariovasco.com/graficos/"
                               title="Gráficos">Gráficos</a></h3></li><li><h3><a href="http://www.diariovasco.com/fotos/"
                               title="Fotogalerías">Fotogalerías</a></h3></li><li><h3><a href="http://blogs.diariovasco.com/"
                               title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><div class="voc-menu-onplus"><p class="voc-menu-onplus-title"><i class="voc-icons onplus01"></i><i class="voc-icons onplus02"></i><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html" class="voc-link-onplus-menu" title="¿Qué es on+?">¿Qué es ON+?</a></p><hgroup><h3><a href="http://www.diariovasco.com/on-extra/" title="Extra" class="voc-onplus-menu voc-onplus-ex">Extra</a></h3><h3><a href="http://www.diariovasco.com/on-extra/musica/" title="Musi-k" class="voc-onplus-menu voc-onplus-mu">Musi-k</a></h3><h3><a href="http://www.diariovasco.com/on-extra/butaca/" title="Butaca" class="voc-onplus-menu voc-onplus-bu">Butaca</a></h3><h3><a href="http://www.diariovasco.com/on-extra/dinero/" title="Dinero" class="voc-onplus-menu voc-onplus-di">Dinero</a></h3><h3><a href="https://areapersonal.diariovasco.com/servicios/mi-club.html" title="Club del suscriptor" class="voc-onplus-menu voc-onplus-cl">Club del suscriptor</a></h3></hgroup><a href="https://areapersonal.diariovasco.com/suscripcion/"><button class="voc-button-white-red" type="button" data-vocuser-onplus-menu-sections-subscribe-button>Suscríbete</button></a></div><ul class="voc-menu-services"><li><h3><a href="http://canales.diariovasco.com/esquelas/diario/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/farmacias/" title="Farmacias de Guardia">Farmacias de Guardia</a></h3></li><li><h3><a href="http://promociones.diariovasco.com/" title="Promociones DV">Promociones DV</a></h3></li><li><h3><a href="/eltiempo/pais-vasco/guipuzcoa/donostia-san-sebastian" title="El tiempo">El tiempo</a></h3></li><li><h3><a href="http://playas.diariovasco.com/index.php" title="Playas">Playas</a></h3></li><li><h3><a href="http://trafico.diariovasco.com/" title="Tráfico">Tráfico</a></h3></li><li><h3><a href="http://www.diariovasco.com/servicios/sudoku/" title="Sudokus">Sudokus</a></h3></li><li><h3><a href="http://fotodenuncias.diariovasco.com/" title="Fotodenuncias">Fotodenuncias</a></h3></li><li><h3><a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html" title="Cartelera cine">Cartelera cine</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.diariovasco.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://promociones.diariovasco.com/" title="Promociones DV">Promociones DV</a></h3><h3><a href="http://guiagastronomika.diariovasco.com/" title="Gastronomía">Gastronomía</a></h3><h3><a href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=portada_noticias&amp;ns_linkname=menu_mancheta&amp;ns_fee=0" title="Esquelas">Esquelas</a></h3><h3><a href="http://empresas.diariovasco.com/" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.diariovasco.com/squido/3.10.4/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201803151349');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.8.2/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>